Userinfo & Login
Zurück   MINI² > MINI² Dritte Generation (ab 2014) > MINI² elektrik
MINI² elektrik Für Themen wie Bordelektronik, Kabelsalat, Batterie und Co.
Antwort
 
Themen-Optionen Ansicht

#1
Alt 01.08.2014, 14:55
Mister-T
Zuschauer
 
Registriert seit: 27.06.2010
Ort: Ochtendung
Alter: 56
Beiträge: 3
Nach dem Verschließen geht kurz die Hupe

Hallo

Nachdem ich nach einer Fahrt mit meinem neuen Mini Cooper Modell 2014 das Fahrzeug verschließe betätigt sich selbstständig die Hupe.
Vorgang: das Fahrzeug wird abgeschlossen und ca. 15 sekunden nachdem die Hintergrundbeleuchtung des Fahrlichtschalters und Warnblinker erloschen sind
Hupt das Fahrzeug ganz kurz wie das schnelle antippen der Hupe.
In der Regel Hupt er ein mal, selten zwei bis sechs mal.
Hört sich lustig an kommt bei meinem Nachbarn nicht so lustig an.
Die Fachwerkstatt ( BMW Mini ) hat keinen Fehler gefunden.
Das Fahrzeug ist zwei Wochen alt !
Mister-T ist offline   Mit Zitat antworten
#2
Alt 01.08.2014, 15:16
Cabrio-S-Oldie
Gast
 
Beiträge: n/a
Zitat:
Zitat von Mister-T Beitrag anzeigen
Die Fachwerkstatt ( BMW Mini ) hat keinen Fehler gefunden.
Das Fahrzeug ist zwei Wochen alt !
Und diese "Fachwerkstatt" ist nicht auf die Idee gekommen dir einen Leihwagen zu geben bis das Problem beseitigt ist? Toller Laden!
  Mit Zitat antworten
#3
Alt 01.08.2014, 22:27
evomann
Orientierungsfahrer
 
Benutzerbild von evomann
 
Registriert seit: 22.01.2013
Ort: Berlin
Beiträge: 781
Fahrzeug beim Händler hinstellen, sich Leihwagen geben lassen und erst zurück geben wenn der Fehler behoben ist,...................ist ja wohl ein Witz, den Kunden so wieder Heim zu schicken.
evomann ist offline   Mit Zitat antworten
#4
Alt 02.08.2014, 01:30
bang99jr
famous@youporn
 
Benutzerbild von bang99jr
 
Registriert seit: 18.10.2011
Ort: Lüdenscheid-Nord
Alter: 28
Beiträge: 1.705
Bilder: 12

Das kann echt nicht sein.. War es von Anfang an so? Würde ich dem Händler wieder hin stellen..

Ist es denn ne deutsche Auslieferung?
Beim Ford Mustang ertönt zum Beispiel auch kurz die Hupe beim Verriegeln. Falls eine Tür nicht richtig verschlossen ist, dann mehrmals kurz hintereinander.. Ich meine bei den Ami's ist das öfters so..
__________________
Wenn die Klügeren immer nachgeben,
wird die Welt von Dummen regiert.
bang99jr ist offline   Mit Zitat antworten
#5
Alt 05.08.2014, 17:41
Mister-T
Zuschauer
 
Registriert seit: 27.06.2010
Ort: Ochtendung
Alter: 56
Beiträge: 3
Hallo

Es ist eine Deutsche Auslieferung.
Ich werde nächste Woche das Fahrzeug zur Reparatur abgeben.
Interessanterweise Hupt das Fahrzeug nur nach einer Fahrt.
Wird der Motor gestartet und wieder ausgeschaltet ist das problem nicht da. Ich vermute ein Software Problem.
Die Werkstatt sagte meiner Frau: Wieso die Software neu aufspielen das ist doch die neueste. Anscheinend weis der Monteur nicht das es auch beim aufspielen der Software eine Fehlerrate gibt.

Be Mini
Mister-T ist offline   Mit Zitat antworten
#6
Alt 06.08.2014, 19:38
Cabrio-S-Oldie
Gast
 
Beiträge: n/a
Mmmmmhhh...........ich bewundere deine Haltung in der Sache!

Du willst den Wagen wirklich dahin bringen obwohl die gar nicht wissen wie sie vorgehen wollen?
  Mit Zitat antworten
#7
Alt 14.08.2014, 00:09
Hackl
Zuschauer
 
Registriert seit: 19.06.2014
Ort: Perg
Alter: 23
Beiträge: 10
Hallo Leute.
Ich weiß es bei den neuen Bmw f30 Automatik die fangen auch zu Hupen an wenn man nicht die Parkstellung einlegt und das Auto zusperren möchte.
Hackl ist offline   Mit Zitat antworten
#8
Alt 26.08.2014, 17:59
Mister-T
Zuschauer
 
Registriert seit: 27.06.2010
Ort: Ochtendung
Alter: 56
Beiträge: 3
Problem behoben

Softwarefehler ! Das Werk hat zu diesem Problem mehrere Lösungen als Fehlerquelle an meine Werkstatt gegeben. Alle Fehlerquellen wurden abgearbeitet. Schlussendlich war es ein Softwarefehler. ALLES WIEDER OK ! Dauer ca. 1 1/2 Wochen. Kostenloser Leihwagen.
Mister-T ist offline   Mit Zitat antworten
#9
Alt 26.08.2014, 18:52
bang99jr
famous@youporn
 
Benutzerbild von bang99jr
 
Registriert seit: 18.10.2011
Ort: Lüdenscheid-Nord
Alter: 28
Beiträge: 1.705
Bilder: 12

Zitat:
Zitat von Mister-T Beitrag anzeigen
Softwarefehler ! Das Werk hat zu diesem Problem mehrere Lösungen als Fehlerquelle an meine Werkstatt gegeben. Alle Fehlerquellen wurden abgearbeitet. Schlussendlich war es ein Softwarefehler. ALLES WIEDER OK ! Dauer ca. 1 1/2 Wochen. Kostenloser Leihwagen.

Dann ist ja noch mal alles gut gegangen trotzdem ärgerlich!
__________________
Wenn die Klügeren immer nachgeben,
wird die Welt von Dummen regiert.
bang99jr ist offline   Mit Zitat antworten
#10
Alt 06.09.2014, 22:09
ramski
dipski
 
Benutzerbild von ramski
 
Registriert seit: 09.05.2012
Ort: wien
Beiträge: 4.373
Bilder: 8

Zitat:
Zitat von Mister-T Beitrag anzeigen
Softwarefehler ! Das Werk hat zu diesem Problem mehrere Lösungen als Fehlerquelle an meine Werkstatt gegeben. Alle Fehlerquellen wurden abgearbeitet. Schlussendlich war es ein Softwarefehler. ALLES WIEDER OK ! Dauer ca. 1 1/2 Wochen. Kostenloser Leihwagen.
1 1/2 Wochen für einen Softwarefehler? Nicht gerade schnell, aber Vielleicht gibt es halt noch nicht Genug Erfahrung mit der neuen Generation.
ramski ist offline   Mit Zitat antworten
Antwort

Zurück   MINI² > MINI² Dritte Generation (ab 2014) > MINI² elektrik


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:16 Uhr.
Powered by vBulletin® Version 3.6.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
vBulletin Style by: vbdesigns.de Modified by cat, Mike & Scotty