Userinfo & Login
Zurück   MINI² > MINI² Erste Generation (09.2001-11.2006) > MINI² motor > Kompressor
Kompressor Probleme und Tuning für die Kompressor bestückten Modelle
Antwort
 
Themen-Optionen Ansicht

#1
Alt 25.03.2017, 12:17
phoenixe30
Zuschauer
 
Registriert seit: 27.02.2017
Ort: Geilenkirchen
Beiträge: 3
R53 Massiver Ölverbrauch

Guten tag

Ich bin der Alex, und recht neu hier.

Ich habe Folgendes Problem:

Ich habe Relativ Günstig einen R53 ez.04.2005 Gekauft mit 170 ps.

Das Fahrzeug hat auch 100Km Fast einen Liter Öl verbraucht, bzw einen teil verloren.

Auf der Bühne Wollte ich mal sehen wo er denn Öl Verliert.

Dabei ist mir aufgefallen, dass der Wagen Ladedruckseitig nach dem Kompressor Öl verliert. (Verbinding Kompressor Ausgang zum Kunstoffrohr, es ist eine Ovale Dichtung) Beim Zerlegen ist dann aufgefallen, das wirklich die ganze druckseite unter Öl steht, bis hoch zu Ansaugbrücke.

Mein Verdacht war dann erstmal, dass die Kurbelgehäuseentlüftung defekt sei, da diese in den Kompressor geführt wird.

Nach ausbau und Test ( Pusten bzw mal dran saugen) wurde diese aber für gut befunden.

Hat jemand eine Idee oder einen Ähnlichen Fehler gehabt?

Danke für die antworten, Gruß Alex
phoenixe30 ist offline   Mit Zitat antworten
#2
Alt 25.03.2017, 12:24
phoenixe30
Zuschauer
 
Registriert seit: 27.02.2017
Ort: Geilenkirchen
Beiträge: 3
Die Dichtung 2 ist gemeint Siehe Anhang
Angehängte Dateien
Dateityp: pdf Lader - Mini R53 Cooper S 3-Türer (RE31).pdf (151,1 KB, 71x aufgerufen)
phoenixe30 ist offline   Mit Zitat antworten
#3
Alt 26.03.2017, 13:40
desmoreiff
Ausflügler
 
Registriert seit: 01.10.2015
Ort: Grevenbroich
Beiträge: 265
Bilder: 1

Hallo Alex,
Kolben und oder Kolbenringe dürften mehr als hin sein.Kopf runter und dann mal weiter sehen.
Gruß Chris
desmoreiff ist offline   Mit Zitat antworten
#4
Alt 28.05.2017, 23:13
CM-Mini
Busfahrer
 
Benutzerbild von CM-Mini
 
Registriert seit: 05.02.2010
Ort: Hameln
Alter: 41
Beiträge: 18
Auch Ölverbrauch

Hallo Leute. Ich krame das Thema mal wieder raus.

Ich habe einen r53 Baujahr 05/2005 mit 170 PS. Läuft gut, hat Kraft, aber verbraucht auch viel Öl. Ab und zu tropft er mal, Werkstatt sagt dass es der simmering der Kurbelwelle ist aber man sollte es erstmal so lassen weil es sehr aufwändig ist den zu wechseln.

Die Heckklappe ist immer nach 2-3 Tagen schwarz gesprenkelt. Ich hab mehrere Werkstätten gefragt, was das sein kann, aber alle sagen ich soll so weiter fahren, das sei bei den hochtunten Motoren normal dass die Öl verbrauchen.....

Es kann doch nicht sein, daß ich der einzige Mini Fahrer mit dem Problem bin oder ? Deutet es wirklich auf defekte Kolbenringe hin ? Dann lohnt sich das ja schon fast gar nicht ...

Alex wie ist deine Reparatur ausgegangen ?

Gruß Christian
CM-Mini ist offline   Mit Zitat antworten
#5
Alt 05.06.2017, 12:34
Jay_
Zuschauer
 
Registriert seit: 11.08.2016
Ort: Deutschland
Beiträge: 1
Hi Christian,

ist bei mir auch so. Habe einen R53 JCW BJ06. Bei mir verändert sich der Verbrauch je nach dem wie lange das Öl schon drin ist.
Nach einem Ölwechsel verbrauch ich so ca. 150ml auf 1000km; nach 2000 gefahrenen km bin ich bei 300ml/1000km und dann bis zu nem dreiviertel Liter/1000km. Dann gibts nach spätestens 10.000km wieder einen Ölwechsel und alles fängt wieder von vorne an. Zudem ist der Verbrauch bei mir auch Temperaturabhängig, je höher die Außentemperaturen, desto höher der Verbrauch.
Habe auch absolut null Ölverlust am Motor und keinen blauen Rauch ausm Auspuff, wird laut Werkstatt alles über die Kurbelwellenentlüftung verbrannt und ist völlig normal...
Achja und die schwarzen Flecken hab ich auch auf der Heckklappe

Grüße Jay
Jay_ ist offline   Mit Zitat antworten
Antwort

Zurück   MINI² > MINI² Erste Generation (09.2001-11.2006) > MINI² motor > Kompressor


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:16 Uhr.
Powered by vBulletin® Version 3.6.9 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
vBulletin Style by: vbdesigns.de Modified by cat, Mike & Scotty