Userinfo & Login
Zurück   MINI² > MINI² Country-/Paceman - Gen.1 > MINI² motor
Antwort
 
Themen-Optionen Ansicht

#1
Alt 31.07.2017, 19:16
GodSaveTheQueen
Zuschauer
 
Registriert seit: 31.07.2017
Ort: Leonberg
Beiträge: 1
Fehlermeldung MKL geht an

Hallo zusammen,

ich fahre seit ca. 2 Monaten einen R60 Countryman S / 2011 mit 184 PS, 88400km, der wirklich Spass macht aber.......

nach nicht allzu langer Zeit ging plötzlich die MKL (Icon mit halb gefülltem Motor) an, ich habe mir das OBD von Carly gekauft und die Fehlerauslese ergab folgendes:

Fehler: VANOS, Einlass, Kaltstart: nicht regelbar
- Code: 002D55
Fehler: Ladedruckregelung, Abschaltung: Druckaufbau gesperrt
- Code: 002C58

Dieser Fehler tritt immer noch wieder sporadisch auf, obwohl ich das Magnetventil ersetzt habe. Ein Ölwechsel wurde kurz vor dem Kauf bei 77435Km gemacht (5W30 Öl). Der Fehler tritt immer beim losfahren auf (kalter Motor) und ein Leistungsverlust des Turbos ist zu spüren. Wenn ich den Motor kurz ausmache (an Ampel) dann verschwindet manchmal sogar die Fehlermeldung und es ist immer danach die volle Turboleistung wieder da.

Kann mir da jemand bitte weiterhelfen?
GodSaveTheQueen ist offline   Mit Zitat antworten
Antwort

Zurück   MINI² > MINI² Country-/Paceman - Gen.1 > MINI² motor


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:48 Uhr.
Powered by vBulletin® Version 3.6.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
vBulletin Style by: vbdesigns.de Modified by cat, Mike & Scotty