Userinfo & Login
Zurück   MINI² > MINI² Zweite Generation (ab 11.2006) > MINI² motor
MINI² motor für Diskussionen über Motor, Getriebe, Kupplung, Chiptuning
Antwort
 
Themen-Optionen Ansicht

#1
Alt 23.08.2017, 23:45
MINI-ONE-S
Sonntagsfahrer
 
Benutzerbild von MINI-ONE-S
 
Registriert seit: 14.08.2008
Ort: Köln
Beiträge: 524
Bilder: 1

Question Spannarm Reibrad Wasserpumpe

Hallo !

Habe den Spannarm/Reibrad WaPu neu - original BMW. Auf einmal ist da oben ein Stecker dran und es ist ein kleiner E-Motor innen verbaut.

Der alte Spanner hatte beides nicht. Da war der Schacht nicht belegt. Kann mir das einer erklären ?
Vor allem wie die Wasserpumpe dann "ausgekuppelt" werden kann ohne Signal ? Wird ja stets genannt, dass beim Kaltstart die Wasserpumpe noch nicht angetrieben wird... mit Stecker und E-Motor ergibt das Sinn, dann rückt er den beim Kaltstart aus.

Meiner ist Baujahr 2011 und hat keinen Stecker dafür. Ich bin sehr verwirrt und hinterfrage die Funktion

Danke euch !
__________________
Turbo läuft, Turbo säuft
MINI-ONE-S ist offline   Mit Zitat antworten
#2
Alt 23.08.2017, 23:50
MINI-ONE-S
Sonntagsfahrer
 
Benutzerbild von MINI-ONE-S
 
Registriert seit: 14.08.2008
Ort: Köln
Beiträge: 524
Bilder: 1

Dieser Link zeigt genau auf den Stecker. In dem Fall beim F20 BMW.

Die Nummer "2" zeigt drauf

https://www.leebmann24.de/bmw-ersatz...=11&bt=11_4998
__________________
Turbo läuft, Turbo säuft
MINI-ONE-S ist offline   Mit Zitat antworten
#3
Alt 28.08.2017, 03:15
MINI-ONE-S
Sonntagsfahrer
 
Benutzerbild von MINI-ONE-S
 
Registriert seit: 14.08.2008
Ort: Köln
Beiträge: 524
Bilder: 1

Meine Schwester am 2007 Cooper hat den Spanner angesteuert...

Wer weiss was ?
__________________
Turbo läuft, Turbo säuft
MINI-ONE-S ist offline   Mit Zitat antworten
#4
Alt 04.10.2017, 13:39
MINI-ONE-S
Sonntagsfahrer
 
Benutzerbild von MINI-ONE-S
 
Registriert seit: 14.08.2008
Ort: Köln
Beiträge: 524
Bilder: 1

Jemand was neues ? Mich interessiert das schon sehr...
__________________
Turbo läuft, Turbo säuft
MINI-ONE-S ist offline   Mit Zitat antworten
#5
Alt 04.10.2017, 14:07
MCS_od_JCW
Gelegenheitsfahrer
 
Benutzerbild von MCS_od_JCW
 
Registriert seit: 15.11.2009
Ort: Teesdorf, Österreich
Alter: 51
Beiträge: 725
Klären kann ich das nicht, aber vielleicht hilft dir die Info: mein Cooper S N18 BJ 08/2010 hatte vor dem Steuerkettenwechsel und hat nun auch danach wieder ein (neues) Reibrad mit Stecker. Es ist nicht nur das Reibrad mit Stecker eingebaut, sondern es war auch angesteckt ...
MCS_od_JCW ist offline   Mit Zitat antworten
#6
Alt 01.11.2017, 11:12
UweK
Zuschauer
 
Registriert seit: 31.10.2017
Ort: Bad Harzburg
Beiträge: 2
Konntest du das Reibrad nehmen,oder hast es umgetauscht.Hab bei mir das gleiche Problem nur
halt umgekehrt.(altes ist mit Stecker,neues ohne Stecker.)
UweK ist offline   Mit Zitat antworten
#7
Alt 02.11.2017, 13:07
MINI-ONE-S
Sonntagsfahrer
 
Benutzerbild von MINI-ONE-S
 
Registriert seit: 14.08.2008
Ort: Köln
Beiträge: 524
Bilder: 1

Zitat:
Zitat von UweK Beitrag anzeigen
Konntest du das Reibrad nehmen,oder hast es umgetauscht.Hab bei mir das gleiche Problem nur
halt umgekehrt.(altes ist mit Stecker,neues ohne Stecker.)
Du meinst mich ?

Ja, ich habe den Spannarm genommen und der Stecker ist frei.
Die Funktion ist ja die selbe, aber ausrücken kann er natürlich ohne Signal nicht - was bei meinem JCW ohne den Stecker aber auch nicht vorgesehen war.

Genau diese Frage, der eine hat´s - der andere nicht, würde ich in diesem Threat gerne klären !

Tendiere dazu, dass N14 keine Ansteuerung im Gegensatz zu N18 und N12 hat. Warum ? Keine Ahnung !
__________________
Turbo läuft, Turbo säuft
MINI-ONE-S ist offline   Mit Zitat antworten
#8
Alt 02.11.2017, 16:39
alfshumway
Raumschiffkäptn
 
Benutzerbild von alfshumway
 
Registriert seit: 02.05.2015
Ort: Niederbayern, bei den Tanner's
Alter: 52
Beiträge: 1.785
Bilder: 949

eine Vermutung und Erklärung wäre, daß das alte Teil (ohne Stecker) ersatzlos entfallen ist um in der Produktion, im Ersatzteilgeschäft und in der Lagerhaltung nicht zwei Teilenummern verwalten zu müssen.

Probleme hätte derjenige, der ein Kabel samt Stecker im MINI hat und als Ersatzteil das alte ohne elekt. Steckanschluss bekommt.

Das kann durch o.g. Maßnahme vermieden werden.
__________________
R53 MCS: 2005/2006; R53 JCW (ab Werk): 2006/2007;
R56 Cooper S: seit EZ 07/2014 + R59 JCW: seit EZ 04/2015; Vorstellung "Vier Briten in Bayern"

Willie: "ALF, fahr sofort rechts raus!" - ALF: "Geht nicht, ich bin auf der Überholspur"
alfshumway ist offline   Mit Zitat antworten
#9
Alt 02.11.2017, 18:54
UweK
Zuschauer
 
Registriert seit: 31.10.2017
Ort: Bad Harzburg
Beiträge: 2
Ich vermute das bei denen ohne Stecker die Wasserpumpe ständig mitläuft,und bei denen mit Stecker die WaPu erst ab einer bestimmten Temperatur zugeschaltet wird.
UweK ist offline   Mit Zitat antworten
#10
Alt 06.11.2017, 12:48
MINI-ONE-S
Sonntagsfahrer
 
Benutzerbild von MINI-ONE-S
 
Registriert seit: 14.08.2008
Ort: Köln
Beiträge: 524
Bilder: 1

Zitat:
Zitat von UweK Beitrag anzeigen
Ich vermute das bei denen ohne Stecker die Wasserpumpe ständig mitläuft,und bei denen mit Stecker die WaPu erst ab einer bestimmten Temperatur zugeschaltet wird.
Das ist keine Vermutung, das ist so
Zu gerne würde ich aber erfahren warum... !?
Weil ohne Elektrik benötigt man kein Reibrad an der Wasserpumpe, sondern kann sie konventionell über einen Riemen permanent antreiben
__________________
Turbo läuft, Turbo säuft
MINI-ONE-S ist offline   Mit Zitat antworten
Antwort

Zurück   MINI² > MINI² Zweite Generation (ab 11.2006) > MINI² motor


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:07 Uhr.
Powered by vBulletin® Version 3.6.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
vBulletin Style by: vbdesigns.de Modified by cat, Mike & Scotty