Userinfo & Login
Zurück   MINI² > MINI² Country-/Paceman - Gen.1 > MINI² motor
Antwort
 
Themen-Optionen Ansicht

#1
Alt 29.10.2017, 15:09
DoubleStrike
Zuschauer
 
Registriert seit: 01.11.2016
Ort: Wilnsdorf
Beiträge: 7
"Motor überhitzt" aber alles in Ordnung ?!?

Hurra! Kaum ist der Paceman (Copper S, N18 mit 184PS) 8 Tage aus der Mini Next raus fängt er an Probleme zu machen.

Situation: Nach ca 300 Kilometern gemäßigter Autobahnfahrt (dichter Verkehr, starker Regen, kein Stau, keine Vollast, kein Sport-Modus) kommt bei Tempo 90 Tempomat in einer Baustelle die rote Warnmeldung "Motor überhitzt, sofort abstellen". Nach 500 Metern netterweise eine Pannenbucht, aber noch vor dem Anhalten ist die Meldung wieder weg. Keine Meldung in der Check control! Hab dann Connect angeworfen und bin sachte zur nächsten Raste (knapp 5 Kilometer) gefahren, Temperatur pendelt um 102-105 Grad, Auto läuft einwandfrei. An der Raste dann aber der Check, der noch letzte Woche gecheckte KüWa-Behälter ist halb leer, Kühlmittelspurenspuren im Motorraum und auf dem Behälter, also mutmaßlich hat der Paceman Überdruck über den Deckel abgelassen. BMW Pannenservice gerufen, OBD ohne Ergebnis, Abdrücken ohne Ergebnis, Sichtprüfung ohne Ergebnis. Anschließend im Konvoi langsam zur nächsten Niederlassung (Nürnberg) die dann noch mal alles gecheckt haben. Ansteuerung Thermostat, Reibrad, Fehlerspeicher, Dichtigkeit System. Aber auch hier keinerlei Befund! Lediglich die Vermutung, daß Thermostat oder Reibrad eine Fehlfunktion hatten.

Bin dann weitergefahren (mit Temp-Anzeige über Connect), Temperaturen je nach Lastzustand zwischen 87 und in der Spitze kurzzeitigen 108 Grad --> Aber: bei Tempomat konstant 150 z.B. regelt die Temperatur ohne wesentliche Laständerung zwischen 85 und 106 Grad rauf und runter. Im Sport-Modus dagegen konstant 84-87 Grad, lastunabhängig. Aber das soll ja so sein, da läuft der ja im entsprechenden Kennfeld.

Heimfahrt gestern ebenso ohne Probleme, egal ob 80 in der Baustelle oder 220 auf der A3, keinerlei Auffälligkeiten mehr, mal abgesehen von der hirnverbrannten Rumkasperei der Temperaturregelung ausserhalb des Sport-Modus (den ich dann wegen der deutlich sympathischeren Temperatur quasi auf der gesamten Heimfahrt drin gelassen habe), fällt einem ja sonst nicht so auf.

Und nu?!? Irgendwer eine clevere Idee oder gar passende Erfahrungswerte was da los ist? Irgendwas war ja, ich will es auch nicht einfach so auf sich beruhen lassen, aber ich kann ja auch nicht auf Verdacht alles neu machen.
B.t.w., kennt jemand den Inhalt der PuMa 6005320 zum Thema Thermostat?

Grüßle
DoubleStrike ist offline   Mit Zitat antworten
#2
Alt 29.10.2017, 20:25
Krumm
Gelegenheitsfahrer
 
Benutzerbild von Krumm
 
Registriert seit: 13.08.2005
Ort: Pulheim
Alter: 50
Beiträge: 625
wenn der kühlwasserausgleichbehälter "halb leer war " nach dieser aktion würde ich wohl sagen das du viel zuviel kühlwasser im AGB hattest und als es sich ausdehnen wollte war kein platz mehr da also hat der kleine sich übergeben .

ich fülle den AGB immer "NUR " bis minimum auf im kalten zustand das reicht vollkommen dann is auch noch genug restvolumen fürs ausdehnen da .

gruss krumm
Krumm ist offline   Mit Zitat antworten
#3
Alt 29.10.2017, 21:16
DoubleStrike
Zuschauer
 
Registriert seit: 01.11.2016
Ort: Wilnsdorf
Beiträge: 7
Kühlwasserstand war knapp unter Max, entsprechend aufgefüllt von BMW beim letzten Service (davor ca. 0,3 Liter Schwund über rund 15.000 Kilometer, laut BMW normaler Verlust). Hab den Mini jetzt ein Jahr/40.000 Kilometer und bisher auch bei deutlich höheren Aussentemperaturen und scharfer Fahrweise keine derartigen Probleme, daher würde mich ein schlichtes "Auskotzen" eher wundern. Halb leer übrigens ausgehend von der Max-Markierung, bedeutet konkret Endstand unter Minimum, ca. 1 Fingerbreit Füllhöhe Rest im Behälter.

Heute hat sich noch ein Nachtrag ergeben. Landstrasse, nach rund 12 Kilometern Temperatur laut Connect bei ca. 78 Grad (kein Sportmodus), dann bei gleichmäßiger Fahrt innerorts binnen 30 Sekunden einmal rauf auf 102 und sofort wieder runter auf 76 Grad. Keine sprunghafte Anzeigeänderung, sondern ein stetes Ansteigen und wieder Abfallen der Temperatur. Temperaturen danach auch nach 30 Minuten (inkl. Stadtverkehr) zwischen 90 und 102 Grad (letzteres aber nur kurz für wenige Sekunden, meist deutlich unter 100 Grad).
DoubleStrike ist offline   Mit Zitat antworten
Antwort

Zurück   MINI² > MINI² Country-/Paceman - Gen.1 > MINI² motor


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:41 Uhr.
Powered by vBulletin® Version 3.6.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
vBulletin Style by: vbdesigns.de Modified by cat, Mike & Scotty