Userinfo & Login
Zurück   MINI² > MINI² Erste Generation (09.2001-11.2006) > MINI² exterieur > Cabrio
Cabrio Alle Fragen, die ausschließlich das Cabrio betreffen: Verdeck, Überrollbügel, ....
Antwort
 
Themen-Optionen Ansicht

#21
Alt 20.07.2015, 09:26
[mat]
Zuschauer
 
Registriert seit: 19.06.2015
Ort: Schwanstten
Beiträge: 2
Erledigt

Moin

Zitat:
Zitat von RTTourer Beitrag anzeigen
Hallo,

ich hatte das gleiche Problem mit meinem Mini 08/04. Ich war auch nicht bereit BMW 2.500 € für den Schrott hinterher zu werfen.

Setze Dich doch mal mit dem Cabrio-Zentrum in Osnabrück , Herrn Dilge in Verbindung.

Meinen Mini hat er repariert. Habe ihn am Donnerstag wieder abgeholt.

Gruß
Hans-Jürgen
Danke dafür. Allerdings ist Osnabrück von Nürnberg aus zu weit.
Letztendlich wurde das Problem durch eine Werkstatt welche NICHT an BMW Teilen verdient, gelöst. Die Feder (also der in der Mitte des Daches laufende Metallstab mit den 2 gebogenen Enden) hatte sich auf der linken Seite ausgehängt. Wieder eingehängt, zurechtgebogen, fertig. Tja.

cheers

mat
[mat] ist offline   Mit Zitat antworten
#22
Alt 21.07.2015, 06:01
lehen02
Hintensitzer
 
Registriert seit: 07.08.2011
Ort: Nürnberg
Beiträge: 39
Zitat:
Zitat von [mat] Beitrag anzeigen
Moin



Danke dafür. Allerdings ist Osnabrück von Nürnberg aus zu weit.
Letztendlich wurde das Problem durch eine Werkstatt welche NICHT an BMW Teilen verdient, gelöst. Die Feder (also der in der Mitte des Daches laufende Metallstab mit den 2 gebogenen Enden) hatte sich auf der linken Seite ausgehängt. Wieder eingehängt, zurechtgebogen, fertig. Tja.

cheers

mat
Mal aus reiner Neugierde, falls ich so ein Problem auch mal haben sollte - in welcher Werkstatt warst du denn?

Gruß
Ralf
lehen02 ist offline   Mit Zitat antworten
#23
Alt 01.07.2017, 13:40
UtePeter
Zuschauer
 
Registriert seit: 26.08.2016
Ort: Lüdenscheid
Beiträge: 8
No

Hallo,
das gleiche Problem haben wir jetzt auch bei unserem R52.
Der Motor in der Mitte rattert , aber es passiert nichts.
Die Werkstatt meines Vertrauens meint, das der Seilzug defekt wäre...und ich sollte einen neuen besorgen.
Na toll , auf den Explosionszeichnungen am Anfang dieses Treads wird gesagt es wäre "Nr.5" ... aber da finde ich keinen Seilzug.
Wie ein Seilzug sieht mir eher Nr.11 aus.

Bin jetzt ehrlich gesagt ratlos...
__________________
LG
Ute & Peter

Es kommt nicht auf die Größe an...sondern auf den Spaß den man hat !
UtePeter ist offline   Mit Zitat antworten
#24
Alt 07.07.2017, 20:17
Janbea
Zuschauer
 
Registriert seit: 07.07.2017
Ort: Malaga
Beiträge: 1
Zitat:
Zitat von Missis@ Beitrag anzeigen
Wäre nicht das erste Mal, dass man bei BMW einen so banalen "Fehler" übersieht...
Janbea ist offline   Mit Zitat antworten
#25
Alt 08.07.2017, 16:15
UtePeter
Zuschauer
 
Registriert seit: 26.08.2016
Ort: Lüdenscheid
Beiträge: 8
Danke Janbea...das hilft mir ungemein weiter
__________________
LG
Ute & Peter

Es kommt nicht auf die Größe an...sondern auf den Spaß den man hat !
UtePeter ist offline   Mit Zitat antworten
#26
Alt 08.07.2017, 16:44
UtePeter
Zuschauer
 
Registriert seit: 26.08.2016
Ort: Lüdenscheid
Beiträge: 8
Zitat:
Zitat von RTTourer Beitrag anzeigen
Hallo,

ich hatte das gleiche Problem mit meinem Mini 08/04. Ich war auch nicht bereit BMW 2.500 € für den Schrott hinterher zu werfen.

Setze Dich doch mal mit dem Cabrio-Zentrum in Osnabrück , Herrn Dilge in Verbindung.

Meinen Mini hat er repariert. Habe ihn am Donnerstag wieder abgeholt.

Gruß
Hans-Jürgen

Darf man erfahren was es Letztendlich gekostet hat ??
__________________
LG
Ute & Peter

Es kommt nicht auf die Größe an...sondern auf den Spaß den man hat !
UtePeter ist offline   Mit Zitat antworten
#27
Alt 16.07.2017, 10:29
UtePeter
Zuschauer
 
Registriert seit: 26.08.2016
Ort: Lüdenscheid
Beiträge: 8
__________________
LG
Ute & Peter

Es kommt nicht auf die Größe an...sondern auf den Spaß den man hat !
UtePeter ist offline   Mit Zitat antworten
#28
Alt 22.02.2018, 16:43
Chris1200
Zuschauer
 
Registriert seit: 21.05.2017
Ort: München
Beiträge: 5
Hallo,

auch mich hatte es mit dem Problem erwischt. Ich habe die Reparatur selber vorgenommen, wobei ich von der Variante mit dem Verkleben der Zugseile abgekommen bin und alles mit Neuteilen ersetzt habe.
Das ganze kostet knapp 700 Euronen .. http://www.realoem.com/bmw/de/showpa...diagId=54_0344

zu bestellen ist Art 11 komplett, d.h. mit Kulisse und Befestigungssatz.

Hatte mich erst geärgert, dass man die Teile nicht alleine kaufen kann, habe aber dann gesehen, dass BMW die Teile überarbeitet hat, so dass es Unterschiede in den Führungsschienen gibt, weshalb man das ganze auch komplett tauschen muss (komplett heisst beide Züge und den Führungsschienen Abschluss).

Sehr hilfreich waren die Videos auf youtube, ohne dieses waere ein Zerlegen fast unmöglich. Ich poste hier ein paar Fotos von den Teilen und der Reparatur-keine Panik, das Ganze ist kein Hexenwerk - man braucht nur Zeit und etwas Geduld - aber es lohnt sich.
Da die Teile mit ca. 700EUR zu Buche schlagen, muss man für die Arbeit sicherlich 300 - 400 Euro rechnen, so dass die Reparatur (bei NICHTBMW Werkstätten) sicher mit 1000 - 1200 Euro kosten dürfte.
Angehängte Grafiken
Dateityp: jpg 20170603_081855 (1).jpg (123,0 KB, 25x aufgerufen)
Dateityp: jpg 20170603_092431.jpg (129,9 KB, 17x aufgerufen)
Dateityp: jpg IMG_1903.JPG (136,7 KB, 15x aufgerufen)
Dateityp: jpg 20170603_092549.jpg (134,7 KB, 17x aufgerufen)
Dateityp: jpg IMG_1904.JPG (142,8 KB, 14x aufgerufen)
Dateityp: jpg 20170603_092603.jpg (130,2 KB, 18x aufgerufen)
Dateityp: jpg 20170603_085408.jpg (144,0 KB, 19x aufgerufen)

Geändert von Chris1200 (22.02.2018 um 17:06 Uhr).
Chris1200 ist offline   Mit Zitat antworten
#29
Alt 06.03.2018, 22:55
Chris1200
Zuschauer
 
Registriert seit: 21.05.2017
Ort: München
Beiträge: 5
So , na super. Nachdem die Reparatur problemlos geklappt hat, und ich im Sommer 2017 auch zigmal schön offen gefahren bin, wollte ich jetzt als Frühjahresvorbereitung mal das Dach öffnen.

Leider öffnet es sich nur bis zum Schiebedach und öffnet auch die Verriegelungsshaken links und rechts. Danach passier nichts mehr, die Taste fürs Verdeck blinkt rot (das Thema Kontaktschalter Hutablage kenne ich, daran liegt es nicht)

Nachdem ich das Dach manuell geöffnet habe (Ventil an der Hydraulik geöffnet - danach wieder zu) , funktioniert die Hydraulik einwandfrei, d.h. das Dach schließt komplett wie es soll.

Beim erneuten Öffnungsversuch, leider das gleiche Fehlerbild, es öffnet sich nur das Schiebedach und die Verriegelung, danach bleibt alles stumm und die rote LED blinkt.

hat jemand hier eine Idee? Hab mal was von Kabelbruch, oder Steuergeräte problem gelesen, wo ist das Untergebracht? Wo liegt der betreffende Kabelbaum?
Chris1200 ist offline   Mit Zitat antworten
#30
Alt 07.03.2018, 09:03
Boonzay
Werksfahrer
 
Benutzerbild von Boonzay
 
Registriert seit: 30.08.2006
Ort: zeven
Alter: 51
Beiträge: 2.659
Bilder: 10

Gibt's es hier nicht einen Cabrio Spezi für die 1. Gen. schon mal gesucht.

Hat wohl mehrere Fahrzeug dafür sogar importiert ?!
__________________
Let´s MINI: Loreley 2005; Hamburg MINI Day´s 2005;
Hamburg MINI Day´s 2006; MINI United: Zandvoort 2007;
Let´s MINI: Hildesheim 2008;
Rock the Race, Oschersleben 2008; Crossing Austria 2009;
Weser Tunnel blasen 07/10; Celler MINI Days 2010;
CROSSingAlps 2011; MINI United 2012 Le Castellet;
HarzTour I+II; CROSSingAlps2013 CROSSingAlps 2016,
ALL Generation Tour 2017, Erzgebirge Tour 2017
Boonzay ist offline   Mit Zitat antworten
Antwort

Zurück   MINI² > MINI² Erste Generation (09.2001-11.2006) > MINI² exterieur > Cabrio


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:32 Uhr.
Powered by vBulletin® Version 3.6.9 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
vBulletin Style by: vbdesigns.de Modified by cat, Mike & Scotty