Userinfo & Login
Zurück   MINI² > MINI² Erste Generation (09.2001-11.2006) > MINI² Portal: DIY Anleitungen R50/R52/R53
MINI² Portal: DIY Anleitungen R50/R52/R53 Einbauanleitungen, Tipps und Tricks rund um den MINI One, One D, Cooper, Cooper S bis Ende 2006 und das aktuelle Cabrio
Antwort
 
Themen-Optionen Ansicht

#21
Alt 05.09.2012, 12:18
angoholic
Orientierungsfahrer
 
Registriert seit: 01.05.2010
Ort: weg..
Alter: 30
Beiträge: 774
Bilder: 24

thx für die Anleitung Scotty, habe ich gestern gebraucht

Irgendwann ging der MINI urplötzlich mit nur noch einer Fernbedienung auf..
Wichtig ist vor allem, dass man nicht gleich aufgibt und verzweifelt, weil ich zwischendurch mal so 'weit' war, dass garkein Schlüssel mehr angemeldet war.. Nach paar Versuchen (Timing ist wohl wichtig), gehen jetzt wieder beide
angoholic ist offline   Mit Zitat antworten
#22
Alt 03.10.2012, 21:27
dw158
Zuschauer
 
Registriert seit: 06.06.2012
Ort: Erlangen
Beiträge: 6
Dankesehr!

Hat wunderbar funktioniert.
Vielleicht noch ein Hinweis: den zweiten Schlüssen braucht man NICHT ins Zündschloss stecken. Nur "Öffnen" gedrückt halten und 3x auf die Schwinge.
Danke nochmal für die Anleitung.
dw158 ist offline   Mit Zitat antworten
#23
Alt 21.03.2013, 19:56
JT179
Hintensitzer
 
Benutzerbild von JT179
 
Registriert seit: 06.03.2013
Ort: Gettorf
Beiträge: 59
Hmmmm

Hab es so wie in der Anleitung beschrieben ausgeführt, Resultat
jetzt wird selbst mein Hauptschlüssel nicht mehr erkannt, der zuvor noch wunderbar funktionierte ....

Jemand eine Idee?

Danke!!

EDIT
Jetzt hab ichs
Ausschlaggebend war, die Zündung an und sofort wieder aus zu schalten und natürlich das mir meine Frau beim zweiten Versuch zur Seite stand
__________________
R52 | Parrot MKi9200


Geändert von JT179 (21.03.2013 um 20:26 Uhr).
JT179 ist offline   Mit Zitat antworten
#24
Alt 04.06.2013, 10:21
tomfly
Zuschauer
 
Registriert seit: 31.05.2013
Ort: Österreich
Beiträge: 4
Hallo Leute,..

habe ebenfalls probleme mit dem Funkschlüssel meines mini Facelift 2007, Ja habe verbauten Accu und den Schlüssel vorsichtig geöffnet und die Platine mit dem Accu herausgenommen, .. obligatorisch mit dem Induktionsstrom Lader Braun Elektl Zahnbürste aufgeladen, bzw zweit Tage auf den lader gelegt, .. Nach 2 Tagen hat der Accu zwar strom ( mit Batterietester festgestellt ) jedoch lässt sich das Auto nicht öffnen ( Initialisieren wie beschrieben durchgeführt: also tür auf zu, dann schlüssel auf position 1 drehen dann aus,.. dann öffnen und schliessen auf daster drücken in richtiger reiehenfolge ) hat bei mir keinen Erfolg gebracht.

Gibt s noch andere Dinge die man beachten muss ??? vielleicht beim Sicherungskasten ? oder Bord Computer ?

DANKE !
tomfly ist offline   Mit Zitat antworten
#25
Alt 02.10.2013, 12:13
ladylover
Zuschauer
 
Registriert seit: 04.06.2013
Ort: schwäbisch hall
Beiträge: 1
Zitat:
Zitat von JT179 Beitrag anzeigen
Hab es so wie in der Anleitung beschrieben ausgeführt, Resultat
jetzt wird selbst mein Hauptschlüssel nicht mehr erkannt, der zuvor noch wunderbar funktionierte ....

Jemand eine Idee?

Danke!!

EDIT
Jetzt hab ichs
Ausschlaggebend war, die Zündung an und sofort wieder aus zu schalten und natürlich das mir meine Frau beim zweiten Versuch zur Seite stand
hab das gleiche problem...
Jetzt funzt auch der Schlüssel nicht mehr der vorher gefunzt hat.
Wie genau hast du das Problem den nun behoben?
War bei BMW die wollen 70 Euro dafür...
Wenn ich nach jedem Batteriewechsel oder Batterieablklemmen zu BMW
soll dann war das wohl ein Fehlkauf...
Übrigens meiner ist ein 2005 r53.
Bitte dringenst um Hilfe, bevor der Winter kommt...

danke im voraus...
ladylover ist offline   Mit Zitat antworten
#26
Alt 02.10.2013, 12:23
Fahrspass
Winke-Onkel
 
Benutzerbild von Fahrspass
 
Registriert seit: 22.09.2005
Ort: 50126 Berschheim
Alter: 49
Beiträge: 56.536
Bilder: 189

Zitat:
Zitat von ladylover Beitrag anzeigen
Wie genau hast du das Problem den nun behoben?
Das steht doch in Deinem zitierten Posting kann unten bzw. in Post #1 ...
__________________
Fahrspass ist offline   Mit Zitat antworten
#27
Alt 14.07.2014, 20:15
M4thias
Zuschauer
 
Registriert seit: 13.07.2014
Ort: Augsburg
Alter: 36
Beiträge: 3
Bilder: 2

Bei mir gehen auch beide Funk Schlüssel nicht, allerdings hatte ich neulich Nachts festgestellt, wenn ich nur Pro-forma halber den öffnen Knopf betätige, die LED Standlichtringe angehen und nach ein paar Sekunden wieder aus. Also heißt das, mein Schlüssel geht?
M4thias ist offline   Mit Zitat antworten
#28
Alt 18.10.2016, 21:07
Falli
Zuschauer
 
Registriert seit: 02.03.2016
Ort: Steyr
Beiträge: 2
Danke danke..

Hab auch gewerkt wie ein blöder.

Bei mir wars auch Zündung an und gleich wieder aus.

Also wenn man schon drin sitzt Türe auf und zu.
Zündung ein und gleich wieder aus.
Öffnen gedrückt halten schließen 3mal schnell drücken - Öffnen loslassen.

So hats bei mir geklappt 😉

Bin auch mit dem neuem Akku noch eine Runde gefahren aber davor hatte ich wohl Zündung zu lange ein.

Mfg Falli
Falli ist offline   Mit Zitat antworten
#29
Alt 03.12.2016, 21:46
pinsh
Zuschauer
 
Registriert seit: 29.12.2015
Ort: Stuttgart
Beiträge: 3
Also ich habe es jetzt auch 20x so probiert... nix! Bin aber auch unsicher ob die Lötstellen 100%tig sind... morgen fahre ich mal ne Runde, vielleicht mag er ja dann. Nervig bei so nem teuren Auto!!
pinsh ist offline   Mit Zitat antworten
#30
Alt 10.12.2016, 01:05
Zony
Hintensitzer
 
Benutzerbild von Zony
 
Registriert seit: 18.09.2016
Ort: Saarland
Beiträge: 51
Stimmt es das man den Schlüssel beim pre.facelift nur beim freundlichen initialisieren kann?
Unsere zv geht mit Funk auch nicht (04/04). Schlüssel kam heute von keyrepair zurück aber nichts tut sich.....

Gesendet vom Klo......
Zony ist offline   Mit Zitat antworten
Antwort

Zurück   MINI² > MINI² Erste Generation (09.2001-11.2006) > MINI² Portal: DIY Anleitungen R50/R52/R53


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:35 Uhr.
Powered by vBulletin® Version 3.6.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
vBulletin Style by: vbdesigns.de Modified by cat, Mike & Scotty