Userinfo & Login
Zurück   MINI² > MINI² Zweite Generation (ab 11.2006) > MINI² elektrik > Unterhaltung
Unterhaltung mit Radio, TFT, Lautsprecher, Ipod & Co
Antwort
 
Themen-Optionen Ansicht

#11
Alt 10.09.2008, 09:54
Raal
Werksfahrer
 
Benutzerbild von Raal
 
Registriert seit: 26.05.2008
Ort: Irgendwo
Beiträge: 2.627
Vielleicht ist beim Hifi System ja vorne vorne und hinten hinten. Was der größte Witz am Hifi System ist, das die selben 0815 Lautsprecher verbaut sind.
Raal ist offline   Mit Zitat antworten
#12
Alt 10.09.2008, 10:12
Demi
Millemiglia
 
Registriert seit: 30.05.2008
Ort: -
Beiträge: 1.059
Was für eine Marke ist eigentlich beim Hifi System verbaut? Richtig eingestellt find ich es gar nicht mal so schlecht wie es hier oft gemacht wird. Kommt jedoch sicherlich auch auf den Musikgeschmack drauf an.
Demi ist offline   Mit Zitat antworten
#13
Alt 10.09.2008, 10:16
Raal
Werksfahrer
 
Benutzerbild von Raal
 
Registriert seit: 26.05.2008
Ort: Irgendwo
Beiträge: 2.627
Bei meinen die Ausgebaut habe steht leider keine Marke drauf. Hochtöner kommt aus GB, Mitteltöner aus FRA und Tieftöner aus Ungarn ...
Raal ist offline   Mit Zitat antworten
#14
Alt 10.09.2008, 10:38
Maximus
Blinder Passagier
 
Benutzerbild von Maximus
 
Registriert seit: 15.11.2007
Ort: Hamburg
Beiträge: 112
@Tex: Die Frage, warum es beim Hifi System nicht klappt, kann ich leider nicht beantworten. Ich habe die Diskussion in dem NAM Thread bezüglich der Frequenzmessungen am Hifi System nicht weiter verfolgt und zum Teil auch nicht mehr verstanden.

Ich kann lediglich bestätigen, dass die Aussage aus dem NAM Thread für Radio Boost ohne Hifi Erweiterung korrekt ist, weil ich es (wie in meinem Beitrag beschrieben) selbst ausprobiert habe und den Effekt direkt vergleichen konnte.

Wer also technisch etwas versiert ist und die Möglichkeit hat, den Tausch der Leitungen vorzunehmen, der sollte es ruhig mal ausprobieren. Ein Rückbau ist im Zweifel ja immer möglich.

Es würde mich interessieren, ob andere meine Beobachtung und die der Leute aus dem NAM Forum bestätigen können. Also, lasst mal hören!
Maximus ist offline   Mit Zitat antworten
#15
Alt 10.09.2008, 11:13
grotergo
Schönwetterfahrer
 
Benutzerbild von grotergo
 
Registriert seit: 28.11.2006
Ort: Berlin
Beiträge: 350
Bilder: 9

Ist das denn nur beim Boost so?

Das würde dann erklären, wieso der Leih-Mini mit Boost schlechter klang als mein einfaches Wave. Hatte erst gedacht, dass Mini vielleicht den Lautsprecherhersteller gewechselt hat
grotergo ist offline   Mit Zitat antworten
#16
Alt 10.09.2008, 11:27
Alukugel
Geisterfahrer
 
Benutzerbild von Alukugel
 
Registriert seit: 29.01.2007
Ort: ERZ
Beiträge: 1.321
Boost & Wave haben das selbe Lautsprechersystem....
__________________
Plus an Masse, das knallt klasse
Alukugel ist offline   Mit Zitat antworten
#17
Alt 10.09.2008, 11:32
Raal
Werksfahrer
 
Benutzerbild von Raal
 
Registriert seit: 26.05.2008
Ort: Irgendwo
Beiträge: 2.627
Lautsprecher sind im Boost, Wave und Hifi die selben ...

Bei dem Hifi System läuft alles halt noch über einen Digitalverstärker.
Raal ist offline   Mit Zitat antworten
#18
Alt 10.09.2008, 11:39
Phil The ONE
Pendler
 
Benutzerbild von Phil The ONE
 
Registriert seit: 20.04.2006
Ort: Linz/Bayern
Alter: 29
Beiträge: 2.054
Bilder: 102

nun werk ich seit fast einer stunde mit diesen beschi..enen pins. die wollen ums a-lecken nicht rausgehen. mir reichts, ich fahr jez zu bmw und die solln mir die pins mit dem werkzeug rausmachen.

lg
__________________
--> Mini Cooper S R56 (SOLD):
Phil The ONE ist offline   Mit Zitat antworten
#19
Alt 10.09.2008, 12:03
Alukugel
Geisterfahrer
 
Benutzerbild von Alukugel
 
Registriert seit: 29.01.2007
Ort: ERZ
Beiträge: 1.321
abschneiden und wieder verlöten, das wäre der letzte billige Weg
__________________
Plus an Masse, das knallt klasse
Alukugel ist offline   Mit Zitat antworten
#20
Alt 10.09.2008, 13:06
Tex
Sonntagsfahrer
 
Benutzerbild von Tex
 
Registriert seit: 29.08.2008
Ort: Stuttgart
Beiträge: 540
Bilder: 3

@Maximus

Danke für die Erläuterung. Ich werd's eben erst selbst überprüfen können, wenn ich die Wartezeit bis zur Ausliefrung endlich überstanden habe (noch 7 Wochen)!

Gruss! TEX
Tex ist offline   Mit Zitat antworten
Antwort

Zurück   MINI² > MINI² Zweite Generation (ab 11.2006) > MINI² elektrik > Unterhaltung


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:01 Uhr.
Powered by vBulletin® Version 3.6.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
vBulletin Style by: vbdesigns.de Modified by cat, Mike & Scotty