Userinfo & Login
Zurück   MINI² > MINI² Erste Generation (09.2001-11.2006) > MINI² elektrik > Telefon
Telefon Alles zu Freisprecheinrichtungen, Handyhalterungen etc.
Antwort
 
Themen-Optionen Ansicht

#21
Alt 11.05.2013, 19:43
Missis@
Gadget Girl
 
Benutzerbild von Missis@
 
Registriert seit: 08.02.2005
Ort: Quincy Castle 2.0
Alter: 52
Beiträge: 34.106
Bilder: 1005

Hier noch ein Foto vom Mikro & Display Klicke auf die Grafik für eine größere Ansicht

Name:	ImageUploadedByTapatalk1368294200.237775.jpg
Hits:	95
Größe:	86,8 KB
ID:	89248
Missis@ ist offline   Mit Zitat antworten
#22
Alt 13.05.2013, 19:40
lehen02
Hintensitzer
 
Registriert seit: 07.08.2011
Ort: Nürnberg
Beiträge: 39
Servus zusammen

Mal ne Frage an die Parrot User hier: Ich nutze die Parrot Mki9000 vor allem, um Musik von meinem Eierphone per Bluetooth abzuspielen. Dazu muss ich aber jedesmal erst in der Parrot auf Bluetooth-Audiogerät umstellen. Das geht zwar per MFL recht fix - nervt aber trotzdem a bisserl.

Hab ich nun die Parrot falsch angeschlossen, oder merkt sich - was ich vermute - die Parrot das einfach nicht?

Danke und Gruß
Ralf
lehen02 ist offline   Mit Zitat antworten
#23
Alt 14.05.2013, 13:01
JT179
Hintensitzer
 
Benutzerbild von JT179
 
Registriert seit: 06.03.2013
Ort: Gettorf
Beiträge: 59
Hi Lehen02,
hmmmm also ich muss nichts einstellen.
Ich schalte die zündung ein, die Parrot verbindet automatisch mit dem Iphone und ich drücke auf Play am Telefon, daß Radio geht aus und "Phone" erscheint im Display, nebst Musik aus dem Lautsprechern.

@ Missis
Danke noch einmal für den Tip mit den Userguide lach
Manchmal ist lesen ja auch von Vorteil, mussich zugeben
Hab mich schon gefragt wie man ohne Fernbedienung den Kram handeln soll

Mein einbau sieht vergleichbar aus nur das ich den Monitor weiter nach Links gesetzt habe, quasi genau neben der Tür.

Gruß
__________________
R52 | Parrot MKi9200

JT179 ist offline   Mit Zitat antworten
#24
Alt 14.05.2013, 20:00
lehen02
Hintensitzer
 
Registriert seit: 07.08.2011
Ort: Nürnberg
Beiträge: 39
Zitat:
Zitat von JT179 Beitrag anzeigen
....und ich drücke auf Play am Telefon....
Genau das möchte ich ja nicht.
Das Handy soll in der Hosentasche bleiben

Wenn ich Play auf dem Handy drücke, dann startet alles.

Allerdings wechselt das Display dann nicht auf Phone - sondern bleibt bei Aux oder dem Sendename im Radio stehen. Habe ich da was falsch angeschlossen oder liegt das am Mki9000? Die meisten haben ja ein Mki9200.

Gruß
Ralf
lehen02 ist offline   Mit Zitat antworten
#25
Alt 15.05.2013, 09:10
JT179
Hintensitzer
 
Benutzerbild von JT179
 
Registriert seit: 06.03.2013
Ort: Gettorf
Beiträge: 59
Nunja ein wenig was tun musst Du als User auch, so ganz ohne jede Aktion gehts scheinbar nicht aber genau will ich mich da nicht festlegen, kann ja schon durchaus sein das es da irgendein Befehl am MFL gibt den ich nicht kenne, so fit bin ich in der Materie auch noch nicht.

Ob die Meldung im Display kriegsentscheidend ist weiss ich nicht. Kann mir nicht vorstellen das es ein Anschlußproblem sein solle, so viel kann man da ja eigentlich nicht falsch anschließen.

Ich habe zum Beispiel bei meiner 9200 das "Problem" das mir diese "Auf Wiedersehen" Meldung beim ausschalten fehlt, dass Display der MKI geht sofort aus. So wie ich das gelesen habe soll das auch nicht so sein ....
Hab auch schon vermutet, dass es der DIP Einstellung der UNIKA liegt .... spiel da am Wochenende mal dran herum
__________________
R52 | Parrot MKi9200

JT179 ist offline   Mit Zitat antworten
#26
Alt 15.05.2013, 09:35
lehen02
Hintensitzer
 
Registriert seit: 07.08.2011
Ort: Nürnberg
Beiträge: 39
Ja - ist ja eigetlich schon eher ein Luxusproblem

Bdeim mir läuft das mit der UNIKA auch noch nicht rund. Hab die UNIKA am Samstag eingebaut - seit Montag geht geht die UNIKA manchamal und manchmal nicht. Dachte zuerst es ist ein Kabel nicht richtig angeschlossen, oder ein Wacklelkontakt. Leider funktioniert dann auch die Parrot nicht und ich bekomme keine Verbindung per Bluetooth. Hänge ich die UNIKA ab und nutze nur die MKI - dann funktioniert alles.

Habe das ganze hinter der Abdeckung unterm Lenkrad verbaut - also Abdeckung geöffnet alle Stecker geprüft und alles geht wieder. Abdeckung zu gemacht - UNIKA geht wieder nicht.Das Spielchen ein paar mal wiederholt - dachte schon an versteckte Kammera. Auf einmal ging die UNIKA dann wieder.

Gestern früh ging sie noch, gestern Abend wieder ins Auto gestiegen - nichts geht. Ich werde wohl am Wochenende auch den Radio wieder ausbauen und hier auch noch einmal alles prüfen. Wenn ich nichts finde fliegt die UNIKA wieder raus. Dann muss ich halt mit der Fernbedienung arbeiten.

Ich dachte die DIP-Schalter müssen beim MINI alle nach unten - wie hast du das eingestellt?
lehen02 ist offline   Mit Zitat antworten
#27
Alt 17.05.2013, 13:19
JT179
Hintensitzer
 
Benutzerbild von JT179
 
Registriert seit: 06.03.2013
Ort: Gettorf
Beiträge: 59
Luxusproblem ist gut

Aber da stimmt dann ja irgendetwas nicht bei der Verkabelung. Da muss dann ja scheinbar irgendwo ein Wackler drin sein. Hast noch Garantie, dann tausche den Kram. So etwas muss schon funktionieren, ich finde das ist auch ein Sicherheitsaspekt, ich habe keine Lust mich bei 200 Sachen mit dem MFL herunzuärgern, dass muss einfach funktionieren!!

Ich ab meinen auch unter dem Lenkrad verbaut.
Dips zeigen alle nach unten .... Trotzdem sollte da ja eigentlich eine Meldung erscheinen beim Ausschalten
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	IMG_3525.JPG
Hits:	61
Größe:	107,7 KB
ID:	89443  Klicke auf die Grafik für eine größere Ansicht

Name:	IMG_3526.JPG
Hits:	56
Größe:	90,7 KB
ID:	89444  Klicke auf die Grafik für eine größere Ansicht

Name:	IMG_3527.JPG
Hits:	53
Größe:	79,7 KB
ID:	89445  Klicke auf die Grafik für eine größere Ansicht

Name:	IMG_3529.JPG
Hits:	62
Größe:	77,9 KB
ID:	89446  
__________________
R52 | Parrot MKi9200


Geändert von JT179 (17.05.2013 um 13:25 Uhr).
JT179 ist offline   Mit Zitat antworten
#28
Alt 20.05.2013, 22:43
me_phisto
Zuschauer
 
Registriert seit: 22.04.2013
Ort: FFM
Beiträge: 9
@JT179: bei dem Einbau der Parrot Mki Lösung hast du sicherlich irgendein FSE Adapterksbel genommen, oder? und weil ich noch nicht alle Teile in den Händen halte: womit hast du wo die Busleitung abgegriffen?

danke
me_phisto
me_phisto ist offline   Mit Zitat antworten
#29
Alt 22.05.2013, 18:48
lehen02
Hintensitzer
 
Registriert seit: 07.08.2011
Ort: Nürnberg
Beiträge: 39
@JT179:
Hast du eigentlich das Mute-Kabel angeschlossen? Habe ich nämlich nicht. Evtl. Ist das ja der Grund, warum bei mir als Quelle nicht Phone steht.
lehen02 ist offline   Mit Zitat antworten
#30
Alt 22.05.2013, 21:08
JT179
Hintensitzer
 
Benutzerbild von JT179
 
Registriert seit: 06.03.2013
Ort: Gettorf
Beiträge: 59
@ Ralf
Nein, die Muteleitung habe ich nicht angeschlossen.

@ me_phisto
Ja ich habe einen Kabelsatz für Mini anbei. Das Kabel der Bus Leitung (welches das war musst mal auf Seite 2 nachlesen) einfach durchtrennt und mit einem Kabelschuh abgegriffen wie in der Anleitung der Unika auch zu lesen ist.

Mittlerweile funktioniert das System tadellos.
Hätte da zwar eine kilometerlange Wishlist, aber man kann nicht alles haben, Luxusprobleme halt, wir hatten das schon

Von mir gibt es für die MKi9200 in Verbindung mit der Unika auf jedem Fall eine Kaufempfehlung!
__________________
R52 | Parrot MKi9200

JT179 ist offline   Mit Zitat antworten
Antwort

Zurück   MINI² > MINI² Erste Generation (09.2001-11.2006) > MINI² elektrik > Telefon


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:34 Uhr.
Powered by vBulletin® Version 3.6.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
vBulletin Style by: vbdesigns.de Modified by cat, Mike & Scotty