Userinfo & Login
Zurück   MINI² > MINI² Country-/Paceman - Gen.1 > MINI² motor > Turbo
Antwort
 
Themen-Optionen Ansicht

#1
Alt 06.04.2014, 14:21
WolffsMan
Zuschauer
 
Registriert seit: 06.04.2014
Ort: Bayern
Beiträge: 5
Motor springt nicht an - schwarzer Qualm


Servus,
als wir gestern mit unserem Mini eine Tour machen wollten, ist er nicht angesprungen und aus dem Auspuff kam schwarzer Qualm..
Der Wagen hat aber erst 25.000 km runter - also quasi neu und Inspektion hat er auch erst vor 6 Wochen bekommen..
Ich als Laie vermute / befürchte das die Kopfdichtung Kaput ist..
Hat hier jemand Ahnung was es sein kann?
WolffsMan ist offline   Mit Zitat antworten
#2
Alt 06.04.2014, 22:26
Flat
Schönwetterfahrer
 
Benutzerbild von Flat
 
Registriert seit: 12.05.2012
Ort: Hedwig Holzbein
Beiträge: 427
Bilder: 1

Schwarzer Qualm = brutaler Spritüberschuss bei der Verbrennung , irgendwas an deine Einspritzanlage ist defekt / hängt .
Kopfdichtung , nee .
Flat ist offline   Mit Zitat antworten
#3
Alt 07.04.2014, 13:23
WolffsMan
Zuschauer
 
Registriert seit: 06.04.2014
Ort: Bayern
Beiträge: 5
So - vorhin habe ich den BMW-Service kommen lassen; Ergebnis: der Kraftstoff - Temperatursensor ist defekt; hat bei +14 Grad Aussentemperatur -15 rad gemessen und darum das Gemisch falsch berechnet - Motor abgesoffen..jetzt heist es auf Ersatzteil warten; lt. Mini 2 Tage..Schau mer mal..
WolffsMan ist offline   Mit Zitat antworten
#4
Alt 09.04.2014, 09:51
Flat
Schönwetterfahrer
 
Benutzerbild von Flat
 
Registriert seit: 12.05.2012
Ort: Hedwig Holzbein
Beiträge: 427
Bilder: 1

Jümmers dat schiet elektrische .....
Flat ist offline   Mit Zitat antworten
#5
Alt 10.04.2014, 09:35
JumboHH
Slalomfahrer
 
Benutzerbild von JumboHH
 
Registriert seit: 06.06.2007
Ort: Hamburg
Beiträge: 4.085
Bilder: 19

Zitat:
Zitat von WolffsMan Beitrag anzeigen
So - vorhin habe ich den BMW-Service kommen lassen; Ergebnis: der Kraftstoff - Temperatursensor ist defekt; hat bei +14 Grad Aussentemperatur -15 rad gemessen und darum das Gemisch falsch berechnet - Motor abgesoffen..jetzt heist es auf Ersatzteil warten; lt. Mini 2 Tage..Schau mer mal..
Warum wurde der Temperatursensor nicht bei der letzten Inspektion vor sechs Wochen mit abgefertigt? Hätte doch bei Auftragseröffnung aufploppen müssen.
__________________
Fehlende Leistung wird durch mangelnde Traktion kompensiert - play hard or go home!
JumboHH ist offline   Mit Zitat antworten
#6
Alt 10.04.2014, 11:47
Flat
Schönwetterfahrer
 
Benutzerbild von Flat
 
Registriert seit: 12.05.2012
Ort: Hedwig Holzbein
Beiträge: 427
Bilder: 1

Versteh ich nicht , meinst du der Mann oder sein Equipment in der Reparaturannahme können in die Zukunft schauen

Was vor 6 Wochen noch intakt war , kann jetzt ausfallen , oder ?
Flat ist offline   Mit Zitat antworten
#7
Alt 10.04.2014, 11:53
JumboHH
Slalomfahrer
 
Benutzerbild von JumboHH
 
Registriert seit: 06.06.2007
Ort: Hamburg
Beiträge: 4.085
Bilder: 19

Zitat:
Zitat von Flat Beitrag anzeigen
Versteh ich nicht , meinst du der Mann oder sein Equipment in der Reparaturannahme können in die Zukunft schauen

Was vor 6 Wochen noch intakt war , kann jetzt ausfallen , oder ?
Das richtige "Equipment" macht genau das! Dem würde eine offene Serienstandsverbesserung auffallen und die würde in Absprache mit dem Kunden gleich mit abgearbeitet. Damit genau solche Pannen nicht passieren.
__________________
Fehlende Leistung wird durch mangelnde Traktion kompensiert - play hard or go home!
JumboHH ist offline   Mit Zitat antworten
#8
Alt 10.04.2014, 14:25
TRON
Havana Angel
 
Benutzerbild von TRON
 
Registriert seit: 06.09.2011
Ort: Braunschweig
Alter: 48
Beiträge: 692
Bilder: 41

Zitat:
Zitat von JumboHH Beitrag anzeigen
Das richtige "Equipment" macht genau das! Dem würde eine offene Serienstandsverbesserung auffallen und die würde in Absprache mit dem Kunden gleich mit abgearbeitet. Damit genau solche Pannen nicht passieren.
Lese ich richtig daraus, das hier eine Serienstandsverbesserung generell gegeben ist, die wie üblich in den normalen Inspektionsintervallen abgearbeitet/angepasst wird?
Betrifft dies alle Baujahre bis heute oder bis zu welchem Herstellungszeitpunkt, bzw.seit wann werden gegebenenfalls die geänderten Sensoren in der Serie verbaut?
__________________
ABSOLUTE BLACK MATTSCHWARZ MINI R60 S all4
TRON ist offline   Mit Zitat antworten
#9
Alt 10.04.2014, 14:31
lindiman
Zwischentaler.
 
Benutzerbild von lindiman
 
Registriert seit: 11.01.2003
Ort: Miltenberg/Main
Beiträge: 19.184
Bilder: 595

Ich vermute mal stark dass es dabei um den altbekannten Kühlmittelsensor geht
lindiman ist offline   Mit Zitat antworten
#10
Alt 10.04.2014, 14:40
TRON
Havana Angel
 
Benutzerbild von TRON
 
Registriert seit: 06.09.2011
Ort: Braunschweig
Alter: 48
Beiträge: 692
Bilder: 41

Ich dachte, es gibt da eventuell wieder einen neuen Fehler

Die Kühlmittelsensorproblematik ist ja aber einem bestimmten Baujahr behoben. Ich bin davon ausgegangen das der Threadersteller mit der geringen Laufleistung in ein Produktionsjahr fällt, wo das Problem bereits werksseitig behoben sein sollte.
__________________
ABSOLUTE BLACK MATTSCHWARZ MINI R60 S all4
TRON ist offline   Mit Zitat antworten
Antwort

Zurück   MINI² > MINI² Country-/Paceman - Gen.1 > MINI² motor > Turbo


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:37 Uhr.
Powered by vBulletin® Version 3.6.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
vBulletin Style by: vbdesigns.de Modified by cat, Mike & Scotty