Userinfo & Login
Zurück   MINI² > MINI² Zweite Generation (ab 11.2006) > MINI² motor > Abgasanlage
Abgasanlage Gespräche rund um die heiße Luft
Antwort
 
Themen-Optionen Ansicht

#11
Alt 31.08.2015, 23:19
Carlos1
Zuschauer
 
Registriert seit: 29.08.2015
Ort: Tübingen
Beiträge: 6
Na gut, dann sagen wir hat das drumherum abmontieren, so habe ich es eigentlich auch gemeint...
Carlos1 ist offline   Mit Zitat antworten
#12
Alt 26.10.2015, 09:41
Jamain279
Zuschauer
 
Registriert seit: 02.03.2015
Ort: Trier
Beiträge: 5
Hey Carlos,

wie schaut's aus? Fehler erkannt und gebannt?
Deine Fehlerbeschreibung passt exakt zu meinen Problemen.

Würde mich daher natürlich interessieren wie die Lösung des Ganzen aussieht

LG!
Jamain279 ist offline   Mit Zitat antworten
#13
Alt 18.04.2017, 20:19
Carlos1
Zuschauer
 
Registriert seit: 29.08.2015
Ort: Tübingen
Beiträge: 6
Nachdem ich eine Private Nachricht bekommen habe ist mir aufgefallen das ich gar keine Rückmeldung mehr gegeben habe.

Für alle die dasselbe Problem haben, gibt es schlechte bzw. teure Nachricht.

Bei mir war das Problem durch den Tausch des Kat behoben (wie im ersten Beitrag beschrieben wurde die Lambda Regelsonde wurde bereits zuvor getauscht, daher „nur“ Kat)
Carlos1 ist offline   Mit Zitat antworten
#14
Alt 03.05.2017, 21:50
DaoN
Zuschauer
 
Registriert seit: 18.04.2017
Ort: Schwandorf
Beiträge: 1
Hatte das gleiche Problem.

Zieht bis 2500 Umdrehungen normal, dann zwischen 2500-3000 (3200 manchmal) nix, danach wieder normal.
Bei leichten Gaspedal antippen zieht er etwas besser in dem Drehzahlband
Viertel bis Vollgas tut sich fast garnix.

Nachdem ich Carlos1 gefragt habe was bei ihm die Fehlerursache war kam nun seine Antwort.

Ich also fröhlich ans Werk Billigkat bei ebay 167€ gekauft.

So billig wie er war genauso passt er auch also bescheiden.

Kat bekam ich erst raus nachdem ich den Mini in Servicestellung gebracht habe.
Also sprich front nach vorne geschoben(wers nicht kennt dem erklär ichs gern)
Neuer KAT drin und siehe da er funktioniert wieder normal

Auch bei mir Lambdasonde Staudrucksensor gewechselt NIX
KAT gewechselt Passt

Danke an Carlos1
DaoN ist offline   Mit Zitat antworten
Antwort

Zurück   MINI² > MINI² Zweite Generation (ab 11.2006) > MINI² motor > Abgasanlage


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:11 Uhr.
Powered by vBulletin® Version 3.6.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
vBulletin Style by: vbdesigns.de Modified by cat, Mike & Scotty