Userinfo & Login
Zurück   MINI² > MINI² Erste Generation (09.2001-11.2006) > MINI² fahrwerk > Bremsen
Bremsen für Fragen über die negative Beschleunigung
Antwort
 
Themen-Optionen Ansicht

#1
Alt 18.02.2017, 17:43
MGPIT
Zuschauer
 
Registriert seit: 03.01.2017
Ort: Braunschweig
Beiträge: 5
Bremsen kaum Funktion nach Drosselklappenwechsel

Hilfe!!!
Habe heute die Drosselklappe vom Luftkühler Mini Cooper S Bauj. 2003 gewechselt.
Zu erst funktionierte es überhaupt nicht! Alle gelben Lampen an und Notfallprogramm! Also alles wieder ab und das alte "kaputte" wieder dran! Wieder nix alle Lampen an Notfallprogramm! Wieder alles ab und nochmal von vorn! Alles sehr genau überprüft und zusammengebaut! Nun läuft er ganz gut, bisschen rauf und runter im Standgas, aber jetzt funktionieren die Bremsen kaum! Man muss mit aller Kraft drauftreten um überhaupt anhalten zu können!
Kann mir jemand helfen? Was könnte das sein? War garnicht am Bremssystem dran! Alles sehr komisch!
Bitte um Hilfe!
MGPIT ist offline   Mit Zitat antworten
#2
Alt 18.02.2017, 17:45
Area51
Beifahrer
 
Benutzerbild von Area51
 
Registriert seit: 19.01.2017
Ort: Aachen / Bonn
Alter: 31
Beiträge: 67
Unterdruckanschluss vom Saugrohr zum Bremskraftverstärker vergessen?
MfG, Julian
Area51 ist offline   Mit Zitat antworten
#3
Alt 18.02.2017, 17:50
MGPIT
Zuschauer
 
Registriert seit: 03.01.2017
Ort: Braunschweig
Beiträge: 5
Danke für die schnelle Antwort! Wo soll der sitzen? Habe keine Schläuche abgemacht!
MGPIT ist offline   Mit Zitat antworten
#4
Alt 18.02.2017, 17:56
Area51
Beifahrer
 
Benutzerbild von Area51
 
Registriert seit: 19.01.2017
Ort: Aachen / Bonn
Alter: 31
Beiträge: 67
Kann ich die bei deinem Modell nicht genau sagen, einfach mal schauen wo der Schlauch vom Bremskraftverstärker hin führt.
https://www.leebmann24.de/bmw-ersatz...=34&bt=34_1266
Position 5 bzw. 6 meine ich.
MfG, Julian
Area51 ist offline   Mit Zitat antworten
#5
Alt 18.02.2017, 18:07
MGPIT
Zuschauer
 
Registriert seit: 03.01.2017
Ort: Braunschweig
Beiträge: 5
Kann es sein das bei dem Ansaugrohr 2 Schläuche ran müssen? Also ich meine das welches hinter dem Kühler sitzt! Hat nämlich vorhin geknackt! Es sind 2 rote Anschlüsse aber nur ein fester Plastikschlauch ist angeschlossen! Ist vielleicht abgebrochen wenn 2 Schläuche dran sein müssten!
MGPIT ist offline   Mit Zitat antworten
#6
Alt 18.02.2017, 18:10
Bitte was
Orientierungsfahrer
 
Registriert seit: 26.01.2016
Ort: In einer Stadt
Beiträge: 890
Bilder: 1

Mach doch Bilder und zeig sie hier. so kann man genauer was sagen.
__________________
Bitte was ist offline   Mit Zitat antworten
#7
Alt 18.02.2017, 18:16
MGPIT
Zuschauer
 
Registriert seit: 03.01.2017
Ort: Braunschweig
Beiträge: 5
Habe eben mal gegoogelt ! Also müssen 2 Schläuche sein! Dann ist einer, also der vom Bremskraftverstärker wohl abgebrochen! Wie kommt man da ran?
MGPIT ist offline   Mit Zitat antworten
Antwort

Zurück   MINI² > MINI² Erste Generation (09.2001-11.2006) > MINI² fahrwerk > Bremsen


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:53 Uhr.
Powered by vBulletin® Version 3.6.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
vBulletin Style by: vbdesigns.de Modified by cat, Mike & Scotty