Userinfo & Login
Zurück   MINI² > MINI² Zweite Generation (ab 11.2006) > MINI² elektrik
MINI² elektrik Für Themen wie Bordelektronik, Kabelsalat, Batterie und Co.
Antwort
 
Themen-Optionen Ansicht

#1
Alt 01.08.2017, 18:26
istderfix
Busfahrer
 
Registriert seit: 20.03.2014
Ort: Bremen
Beiträge: 15
Huh Kraftstoffanzeige: Tank ist immer voll...???

Hallo liebe Community,

nach dem ich mich mit dem immanenten Klappern des Ventiltriebes abgefunden habe... Es wurde angeblich alles ausgewechselt, was es sein könnte, außer dem Kopf.... Taucht jetzt ein neues Problem auf.

Die Tankanzeige zeigt immer "voll" an. Dazu die Reichweitenanzeige >720km! Es wurden auch schon mal 850km angezeigt. während der Fahrt wird die Reichweite zwar weniger, aber beim nächsten Start ist der Tank wieder voll... Super Auto und die Lösung all der Rohölprobleme

Ich denke aber, dass das nicht das Entwicklungsziel dieses Modells war...

R55 One BJ.2009
istderfix ist offline   Mit Zitat antworten
#2
Alt 01.08.2017, 22:32
erose
Einfahrer
 
Registriert seit: 16.03.2016
Ort: Euskirchen
Beiträge: 219
Bilder: 5

Vielleicht hängt der Geber im Tank, oder ist defekt. Mal ausbauen, anschauen, ggf. durchmessen.
erose ist offline   Mit Zitat antworten
#3
Alt 02.08.2017, 17:53
ramski
dipski
 
Benutzerbild von ramski
 
Registriert seit: 09.05.2012
Ort: wien
Beiträge: 4.368
Bilder: 8

Steuergerät beim Beifahrer war es bei mir
ramski ist offline   Mit Zitat antworten
#4
Alt 04.08.2017, 12:04
istderfix
Busfahrer
 
Registriert seit: 20.03.2014
Ort: Bremen
Beiträge: 15
Das der Hebelarm hängt könnte ich ausschließen, denn die Anzeige zeigt auch zwischendrin dann und wann de richtigen Wert an.

Bleibt wohl nur das Steuergerät... Oder das Poti am Arm hat einen weg...

Ist das das FRM?
istderfix ist offline   Mit Zitat antworten
#5
Alt 31.08.2017, 16:13
istderfix
Busfahrer
 
Registriert seit: 20.03.2014
Ort: Bremen
Beiträge: 15
Sehr interessant... Ich habe jetzt mal den Sprit gewechselt (E10 auf plus) damit ist es jetzt etwas besser geworden. Kann aber auch nur ein purer Zufall sein.

Dafür geht jetzt der Lüfter nicht mehr aus... Ist das "normal", dass der Lüfter immer weiter läuft, obwohl die Klima schon lange ausgeschaltet ist?
istderfix ist offline   Mit Zitat antworten
Antwort

Zurück   MINI² > MINI² Zweite Generation (ab 11.2006) > MINI² elektrik


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:59 Uhr.
Powered by vBulletin® Version 3.6.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
vBulletin Style by: vbdesigns.de Modified by cat, Mike & Scotty