Userinfo & Login
Zurück   MINI² > MINI² Zweite Generation (ab 11.2006) > MINI² motor
MINI² motor für Diskussionen über Motor, Getriebe, Kupplung, Chiptuning
Antwort
 
Themen-Optionen Ansicht

#1
Alt 14.09.2017, 10:52
Michiel
Zuschauer
 
Registriert seit: 12.09.2017
Ort: Berlin
Beiträge: 7
R56 Cooper ruckelt und der Motor geht im Leerlauf aus, wenn warm

Hallo Leute,


mit meinem R56 Cooper Bj. 2009 war ich die letzten Jahre immer sehr zufrieden, aber offenbar fangen jetzt nach über 100.000 km doch langsam die kleinen Macken an.

Derzeit ruckelt der Mini etwas beim Anlassen und in den unteren Drehzahlbereichen, wenn er noch kalt ist. Wenn er dann langsam auf Temperatur kommt, hat er eine niedrige, schwankende Leerlaufdrehzahl, Start-Stop funktioniert. Wenn er warm ist, geht der Motor bei Leerlauf aus oder er ruckelt stark im Schiebebetrieb (dann blinkt gelegentlich auch die Motorleuchte, geht aber wieder aus).
Insgesamt hängt er auch nicht gut am Gas und klingt beim Gas geben rauher, ein wirklicher Leistungsverlust kann ich aber nicht feststellen. Ausser bei längerer Fahrt (ca. 1 Stunde), da brachte der Motor kaum noch Leistung und konnte auch während des Fahrens nur schwer vom Ausgehen abgehalten werden. Und die Motorleuchte blieb an.

Die ODB habe ich auslesen lassen und sie sagt folgendes:
Motorsteuerung
002A77 Heizung Lambdasonde vor Kat
002B68 Luftmassenstrom
0277D Motorfehlzuendung, Zylinder 2
002771 Verbrennungsaussetzer Zylinder 1
002779 Motorfehlzuendung, Zylinder 4
002B15 Differenzdruck-Ansaugkruemmer
002A92 Heizung Lambdasonde vor Kat
Instrumentierung:
00A559 Kombiinstrument Shutdown
Systeme:
Car Communication Computer
00A169 OLIC Fehler
und dann noch ein paar Fehler wegen defektem Licht und so...

Da ich aus Kostengründen länger nicht mehr in der Vertragswerkstatt war (neue Frontscheibe hätte mehr als doppelt so viel kosten sollen), kann es aber auch sein, dass die Fehlercodes teilweise schon etwas älter sind.

Soviel soweit. Jetzt müsste ich die Sache nur noch wieder in Ordnung bringen.

Aber da könnte ich ein bisschen Hilfe aus dem Forum gut gebrauchen. - Wie soll ich weiter vorgehen? Ist das ODB chronologisch und ich kümmere mich erstmal um die Heizung der Lambdasonde und schau mal, was das bringt?

Vielleicht kennt jemand das Problem und hat den einen oder anderen Tipp für mich. Über eure Unterstützung würde ich mich jedenfalls sehr freuen!

VG
Michiel
Michiel ist offline   Mit Zitat antworten
#2
Alt 14.09.2017, 11:23
MINI-ONE-S
Sonntagsfahrer
 
Benutzerbild von MINI-ONE-S
 
Registriert seit: 14.08.2008
Ort: Köln
Beiträge: 521
Bilder: 1

Hallo !

An eine chronologische Ordnung glaube ich eigentlich nicht.

Am sinnvollsten wäre es den Fehler zu löschen und dann zu sehen welcher wieder kommt.

Dann kann man präziser vorgehen. Könnte dann günstiger sein als jetzt das große Tauschen anzufangen.

Tipp: Werkstätten füllen sich die Taschen mit auslesen und Fehler löschen. Es lohnt sich in der Regel sich selbst ein Handgerät zu besorgen ! Die kosten maximal so viel wie einmal Fehler löschen in der Werkstatt.

Viel Erfolg !
__________________
Turbo läuft, Turbo säuft
MINI-ONE-S ist offline   Mit Zitat antworten
#3
Alt 14.09.2017, 11:37
evomann
Orientierungsfahrer
 
Benutzerbild von evomann
 
Registriert seit: 22.01.2013
Ort: Berlin
Beiträge: 781
Das Ruckeln des Motors plötzlich aufgetreten..???

Geändert von evomann (14.09.2017 um 11:42 Uhr).
evomann ist offline   Mit Zitat antworten
#4
Alt 14.09.2017, 13:46
Michiel
Zuschauer
 
Registriert seit: 12.09.2017
Ort: Berlin
Beiträge: 7
@MINI-ONE-S
Fehler löschen und sehen was neu angezeigt wird, scheint auch mir als ODB-Laie logisch zu sein. - Danke für den Tipp.
Dann werde ich mir mal so ein Lesegerät besorgen.

@evomann
Dass er oft mal leicht ruckelt (eher ein leichtes verschlucken), wenn ich anfahre, hatte er schon immer. Vielleicht sollte ich da aber einfach ein bisschen mehr Gas geben...
Das jetzige Ruckeln kam eher plötzlich. Nicht während einer Fahrt, aber innerhalb kürzester Zeit. Es trat bei ein paar Fahrten mit kaltem Motor im Stadtverkehr auf. Die waren aber nicht lang genug, um den Motor richtig warm zu bekommen. Erst bei der nächsten Überlandfahrt ging dann plötzlich der Motor aus.
Michiel ist offline   Mit Zitat antworten
#5
Alt 17.09.2017, 14:32
Michiel
Zuschauer
 
Registriert seit: 12.09.2017
Ort: Berlin
Beiträge: 7
So, Fehlercodes gelöscht. - Und komischerweise kommt kein einziger wieder (nach etwa 30 Minuten Fahrzeit).

Damit hatte ich jetzt eigentlich nicht gerechnet. Denn jetzt habe ich überhaupt keine Ahnung mehr, was das anfangs beschriebene Ruckeln und Absterben verursachen könnte.

Hat jemand eine Idee, was es sein könnte? Oder wie ich weiter vorgehen soll?
Michiel ist offline   Mit Zitat antworten
#6
Alt 18.09.2017, 02:31
MINI-ONE-S
Sonntagsfahrer
 
Benutzerbild von MINI-ONE-S
 
Registriert seit: 14.08.2008
Ort: Köln
Beiträge: 521
Bilder: 1

Symptome sind auch weg ? Dann kann es schon mal nichts gravierendes gewesen sein...

Weiter beobachten ! Zwischendurch mal auslesen
__________________
Turbo läuft, Turbo säuft
MINI-ONE-S ist offline   Mit Zitat antworten
#7
Alt 18.09.2017, 16:08
Michiel
Zuschauer
 
Registriert seit: 12.09.2017
Ort: Berlin
Beiträge: 7
Nein, die Symptome sind leider nicht weg.

Der Motor nagelt und ruckelt weiterhin kurz beim Kaltstart, läuft nach 2-3 Sekunden aber relativ ruhig. Je wärmer er wird, umso mehr schwankt die dann auch zu niedrige Leerlaufdrehzahl.
Michiel ist offline   Mit Zitat antworten
#8
Alt 19.09.2017, 14:09
gottschi
Zuschauer
 
Registriert seit: 16.09.2017
Ort: Warschau
Beiträge: 2
Ueberpruef mal die Hochdruckpumpe um die Tankpumpe. Koennte sein dass er einfach zu wenig sprit bekommt. Am schlausten ist der Gang zu ner Werkstatt die ein ordentliches Auslesegeraet haben.
gottschi ist offline   Mit Zitat antworten
#9
Alt 19.09.2017, 15:06
Marco_71
Zuschauer
 
Registriert seit: 29.09.2014
Ort: Dägeling
Beiträge: 8
Moin, überprüfe mal den Differenzdruck Sensor (dieser sitzt rechts unterhalb des Luftfilters) , bei mir verölt dieser regelmäßig, da ich viel Kurzstrecke fahre. Dann fängt der Wagen an unrund zu laufen, bzw. geht aus. Ich reinige ihn dann einfach mit Bremsenreiniger. Und danach läuft der Wagen wieder einwandfrei.
Viel Erfolg
Marco
Marco_71 ist offline   Mit Zitat antworten
#10
Alt 19.09.2017, 15:45
Michiel
Zuschauer
 
Registriert seit: 12.09.2017
Ort: Berlin
Beiträge: 7
Ich bin mir jetzt nicht ganz sicher, aber der "normale" Cooper hat im Gegensatz zum Cooper S doch gar keine Hochdruckpumpe?
Michiel ist offline   Mit Zitat antworten
Antwort

Zurück   MINI² > MINI² Zweite Generation (ab 11.2006) > MINI² motor


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:46 Uhr.
Powered by vBulletin® Version 3.6.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
vBulletin Style by: vbdesigns.de Modified by cat, Mike & Scotty