Userinfo & Login
Zurück   MINI² > MINI² Erste Generation (09.2001-11.2006) > MINI² motor
MINI² motor für Diskussionen über Motor, Getriebe, Kupplung, Chiptuning
Antwort
 
Themen-Optionen Ansicht

#21
Alt 21.09.2017, 18:31
Krumm
Sonntagsfahrer
 
Benutzerbild von Krumm
 
Registriert seit: 13.08.2005
Ort: Pulheim
Alter: 50
Beiträge: 586
Zitat:
Zitat von Sharkoon Beitrag anzeigen
Hier mal eine kleine Liste der verbauten Teilen:

Pleuellagerschalen :KEB-X King Lagerschalen von Hoovers-Garage
Kurbelwellenlager:ET ENGINETEAM Kurbelwellenlager
Dichtsatz: Ajusa Dichtungsvollsatz
Steuerkette:INA Steuerkettensatz *
Kopfschrauben:ELRING Zylinderkopfschraubensatz
Pleuelschrauben von der Firma Langer
ACDelco Supercharger Kompressor Öl **



* Bei dem Steuerkettensatz war die Kette nicht markiert und ich musste mit der alten Kette den Motor auf OT stellen, dannach die neue Kette mit einem Edding markiert und verbaut.

** Als ich den Kompressor auf der WaPu Seite geöfnet hatte war kein Öl drin... Zahnräder auf beiden Seiten sahen aber wie neu aus.
AUf der Riemenseite waren noch ca 50ml drin. WaPu mit 40ml und Riemenseite mit genau 145ml aufgefüllt und wieder verschlossen.


Morgen gehts ans Einbauen.
wurden denn auch beide ritzel erneuert?
drücke dir die daumen das die steuerzeiten mit dieser methode die du angewendet hast auch stimmen

gruss krumm
Krumm ist gerade online   Mit Zitat antworten
#22
Alt 21.09.2017, 20:02
Miniseb
Einfahrer
 
Registriert seit: 13.05.2008
Ort: Erfurt-Alach
Beiträge: 180
R53

Mal ne Frage wird die Riemenscheibe leicht draufgeklopft (Gummihammer) und dann festgezogen ?
Frage wegen der Kurbelwelle nicht das die kaputt geht.

Danke

Sebastian
Miniseb ist offline   Mit Zitat antworten
#23
Alt 21.09.2017, 22:03
feschtag
Testfahrer
 
Benutzerbild von feschtag
 
Registriert seit: 24.04.2004
Ort: Komm mir vor wie aufm Mars
Beiträge: 3.219
Bilder: 1

Servus!

Ja nicht klopfen! Ansonsten kannste widder von vorne anfangen.
Auch dafür gibt es extra ein Werkzeug um did Scheibe wieder zu montieren.


Sascha
feschtag ist offline   Mit Zitat antworten
#24
Alt 21.09.2017, 22:27
Miniseb
Einfahrer
 
Registriert seit: 13.05.2008
Ort: Erfurt-Alach
Beiträge: 180
R53

Zitat:
Zitat von feschtag Beitrag anzeigen
Servus!

Ja nicht klopfen! Ansonsten kannste widder von vorne anfangen.
Auch dafür gibt es extra ein Werkzeug um did Scheibe wieder zu montieren.


Sascha
Danke für die Antwort wo gibt's dieses Werkzeug ? aber naja ist eh zu spät die Werkstatt hat es genau so gemacht wie ich gesagt hab naja kann ich nur hoffen das die Kurbelwelle nix weg hat (zu mindestens habense en Stück Holz dazwischen gehalten)
Miniseb ist offline   Mit Zitat antworten
#25
Alt 22.09.2017, 08:57
Krumm
Sonntagsfahrer
 
Benutzerbild von Krumm
 
Registriert seit: 13.08.2005
Ort: Pulheim
Alter: 50
Beiträge: 586
Zitat:
Zitat von Miniseb Beitrag anzeigen
Danke für die Antwort wo gibt's dieses Werkzeug ? aber naja ist eh zu spät die Werkstatt hat es genau so gemacht wie ich gesagt hab naja kann ich nur hoffen das die Kurbelwelle nix weg hat (zu mindestens habense en Stück Holz dazwischen gehalten)
der KW macht das nix aus aber da gibst andere bauteile die sowas garnicht mögen und vertragen .

gruss krumm
Krumm ist gerade online   Mit Zitat antworten
#26
Alt 23.09.2017, 23:23
Sharkoon
Busfahrer
 
Registriert seit: 23.02.2017
Ort: Saarland
Beiträge: 21
Hallo =)

Motor ist wieder eingebaut und verkabelt.
Neues Getriebe und Motoröl ist drin.
Kühler ist gefüllt.

Herzrasen vorm ersten Start und die Gedanken schwirren umher ob alles passt, alles verkabelt ist, nichts vergessen wurde.

Dann den Zündschlüssel rumgedreht und das Baby ist sofort angesprungen.

Erleichterung pur sag ich nur.

Meine Hydros klackern ganz leicht aber die tausch ich noch.
Ölstand kontrolliert und alles wunderbar.

Mein (Matty) läuft wieder und wie Krumm befürchtet hatte das die Steuerzeiten nicht passen könnten sind unbegründet.
Alles wunderbar.


Bilder folgen natürlich noch.
Sharkoon ist offline   Mit Zitat antworten
#27
Alt 24.09.2017, 09:33
Krumm
Sonntagsfahrer
 
Benutzerbild von Krumm
 
Registriert seit: 13.08.2005
Ort: Pulheim
Alter: 50
Beiträge: 586
Zitat:
Zitat von Sharkoon Beitrag anzeigen
Hallo =)

Motor ist wieder eingebaut und verkabelt.
Neues Getriebe und Motoröl ist drin.
Kühler ist gefüllt.

Herzrasen vorm ersten Start und die Gedanken schwirren umher ob alles passt, alles verkabelt ist, nichts vergessen wurde.

Dann den Zündschlüssel rumgedreht und das Baby ist sofort angesprungen.

Erleichterung pur sag ich nur.

Meine Hydros klackern ganz leicht aber die tausch ich noch.
Ölstand kontrolliert und alles wunderbar.

Mein (Matty) läuft wieder und wie Krumm befürchtet hatte das die Steuerzeiten nicht passen könnten sind unbegründet.
Alles wunderbar.


Bilder folgen natürlich noch.
schön das er wieder läuft und die steuerzeiten stimmen.

gruss krumm
Krumm ist gerade online   Mit Zitat antworten
Antwort

Zurück   MINI² > MINI² Erste Generation (09.2001-11.2006) > MINI² motor


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:42 Uhr.
Powered by vBulletin® Version 3.6.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
vBulletin Style by: vbdesigns.de Modified by cat, Mike & Scotty