Userinfo & Login
Zurück   MINI² > MINI² Erste Generation (09.2001-11.2006) > MINI² motor
MINI² motor für Diskussionen über Motor, Getriebe, Kupplung, Chiptuning
Antwort
 
Themen-Optionen Ansicht

#21
Alt 29.09.2017, 11:55
minti
der fünf vor halbelfte
 
Benutzerbild von minti
 
Registriert seit: 25.03.2005
Ort: Norderstedt
Alter: 47
Beiträge: 11.003
Bilder: 177

Zitat:
Zitat von Schnigo Beitrag anzeigen
Also ich habe die alten wie auch die neuen Kabel in allen Varianten getauscht und gemessen , deweitern habe ich auch die Zündkerzen hin und her getauscht und probiert ! Ich kann mit definitiver Sicherheit sagen daran liegt das nicht ! Zumindest kann ich keinen Fehler erkennen !
Dann wären Kabel und Zündkerzen ja in Ordnung ....

Zitat:
Zitat von Schnigo Beitrag anzeigen
Die Drucksensoren habe ich im Moment außer acht gelassen weil der Fehler mit wandert

Gruß
Wenn Du zuvor schreibst durch tauschen von Kabel und Kerzen kannst Du diese als fehlerfrei bewerten, was bedeutet dann, dass der "Fehler mitwandert" ????? Das passt nicht zusammen oder Du drückst Dich missverständlich aus, so dass wir nicht verstehen was Du wirklich gemacht hast!!

Deine Vermutung mit dem Steuergerät: Wenn Du irgendwas tauscht und angeblich irgendwie der Fehler mitwandert, ändert sich dann das Signal bei der Ansteuerung der Zündspule?
Wenn auf der Sekundärseite der Zündspule (ist ja im Prinzip nur ein Transformator) sich die Last ändert (z.B. Kurzschluss oder Unterbrechung oder Normalbetrieb) ändert sich auch das Signal (Spannung und Strom) auf der Primärseite (der Ansteuerung).
__________________
Kole Feut un Nordenwind, gift en krusen Bühdel un en lütten Pint.
Carbon Auspuffblenden (NEU) for Sale: LINK . . . . Akrapovic Resonator (neuwertig) for Sale: LINK
minti ist offline   Mit Zitat antworten
#22
Alt 30.09.2017, 17:13
Lönneberga
Zuschauer
 
Registriert seit: 26.05.2013
Ort: Osnabrück
Beiträge: 13
Bilder: 3

Moin,

habe zwar den R57, aber der Fehler, den Du beschreibst, hatte ich zu 100% genauso. Auch auf dem 3. Zylinder, was scheinbar häufiger vorkommt. Nach dem Tausch der Zündspule und Zündkerze war das Problem gelöst. Genau auf diesem Zylinder hatte ich dann 30.000 KM später einen Kolbenschaden (bekomme beim Krumm gerade einen Tauschmotor). Es ist nicht vollkommen auszuschließen, daß das Problem ursächlich mit dem Zündspulenschaden zusammenhängt, vielleicht durch die fehlerhafte Verbrennung erste Schäden am Kolben bzw. der Laufbuchse entstanden sind.

Ich würde mit diesem Fehler keinen Meter mehr fahren.

Werde nicht ganz schlau aus den Threeds. Hast Du oder der Vorbesitzer Spulen und Kerzen getauscht? Meine Vorgehensweise wäre, alle Zündspulen und Kerzen selbst tauschen und dann evtl. in die weitere Fehleranalyse gehen.


Gruß Hartmut
Lönneberga ist offline   Mit Zitat antworten
#23
Alt 01.10.2017, 13:14
Schnigo
Busfahrer
 
Benutzerbild von Schnigo
 
Registriert seit: 13.09.2017
Ort: 32676
Beiträge: 17
Zündausetzer

Hallo,

Also ich selbst habe alle Bauteile getauscht !
Kerzen, zündspule und Kabel

Mit freundlichen Grüßen schnigo
Schnigo ist offline   Mit Zitat antworten
#24
Alt 02.10.2017, 18:11
Schnigo
Busfahrer
 
Benutzerbild von Schnigo
 
Registriert seit: 13.09.2017
Ort: 32676
Beiträge: 17
Hallo zusammen,

Es scheint als hätte ich das Problem gefunden !!
Es ist wohl der Kopf der defekt ist , Kompression auf Zylinder 2 und 3. nicht so toll !
Wer repariert sowas hier aus dem Forum perfekt??
Könnt ihr mir was oder wen empfehlen !

Gruß Schnigo
Schnigo ist offline   Mit Zitat antworten
#25
Alt 02.10.2017, 19:12
Bitte was
Orientierungsfahrer
 
Registriert seit: 26.01.2016
Ort: In einer Stadt
Beiträge: 901
Bilder: 1

Zylinderkopf reparieren ?? Ein Motorenbauer wird sich das anschauen und ein Kompressiontest machen.


Hier mal a Info was soetwas kostet.
http://www.egu-motoren.de/egudienstl...atur/index.php
__________________
Bitte was ist offline   Mit Zitat antworten
#26
Alt 03.10.2017, 08:18
Alukugel
Geisterfahrer
 
Benutzerbild von Alukugel
 
Registriert seit: 29.01.2007
Ort: ERZ
Beiträge: 1.318
habe ich ja im Post 14 geschrieben
__________________
Plus an Masse, das knallt klasse
Alukugel ist offline   Mit Zitat antworten
#27
Alt 03.10.2017, 14:31
minti
der fünf vor halbelfte
 
Benutzerbild von minti
 
Registriert seit: 25.03.2005
Ort: Norderstedt
Alter: 47
Beiträge: 11.003
Bilder: 177

Zitat:
Zitat von Schnigo Beitrag anzeigen
Hallo zusammen,

Es scheint als hätte ich das Problem gefunden !!
Es ist wohl der Kopf der defekt ist , Kompression auf Zylinder 2 und 3. nicht so toll !
Wer repariert sowas hier aus dem Forum perfekt??
Könnt ihr mir was oder wen empfehlen !

Gruß Schnigo
Beileid ... dann kann Deine Aussage "der Fehler wandert mit" nicht passen
__________________
Kole Feut un Nordenwind, gift en krusen Bühdel un en lütten Pint.
Carbon Auspuffblenden (NEU) for Sale: LINK . . . . Akrapovic Resonator (neuwertig) for Sale: LINK
minti ist offline   Mit Zitat antworten
#28
Alt 03.10.2017, 19:49
Lönneberga
Zuschauer
 
Registriert seit: 26.05.2013
Ort: Osnabrück
Beiträge: 13
Bilder: 3

Würde erstmal den Brennraum endoskopisch untersuchen lassen ob es schon Schäden an den Laufbüchsen gibt. Wenn nicht, die Ventile einmal entkoken lassen. Gehe aber davon aus, daß verkokte Ventile nicht Auslöser für Dein Problem sind.
Lönneberga ist offline   Mit Zitat antworten
#29
Alt 03.10.2017, 20:43
Alukugel
Geisterfahrer
 
Benutzerbild von Alukugel
 
Registriert seit: 29.01.2007
Ort: ERZ
Beiträge: 1.318
das ist kein Turbomotor, da verkokt gar nix...
__________________
Plus an Masse, das knallt klasse
Alukugel ist offline   Mit Zitat antworten
#30
Alt 03.10.2017, 21:58
Lönneberga
Zuschauer
 
Registriert seit: 26.05.2013
Ort: Osnabrück
Beiträge: 13
Bilder: 3

ups
Lönneberga ist offline   Mit Zitat antworten
Antwort

Zurück   MINI² > MINI² Erste Generation (09.2001-11.2006) > MINI² motor


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:44 Uhr.
Powered by vBulletin® Version 3.6.9 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
vBulletin Style by: vbdesigns.de Modified by cat, Mike & Scotty