MINI² - Die ComMINIty

Normale Version: Serviceanzeige Bremse
Du siehst gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.
Ich habe ein Problem mit meinen Mini one.
Das Ausrufezeichen bei mir im Cokpit ist seid heute in Rot an und im Buch
steht das die Bremsflüssigkeit zu wenig drin ist.
Und dann ist da noch das Aufbockzeichen wenn ich den Motor
starte,bedeutet das auch die Bremsbeläge abgefahren sind.
Weiß jemand wie lange ich damit noch fahren kann.
Vielen Dank im voraus
Habe mich im falschen Blog ausgesprochen.
Wird nicht wieder vorkommen.Oops!
Bremsflüssigkeit kontrollieren , wenn zu viel felt haben sich die Bremsen nachgestellt und dürften bald getauscht werden , hat schon mal zu den Belägen geschaut und zur Bremsfüssikeit?
Hallo habe heut mal nachgeschaut und da ich noch Laie bin habe ich
den Behälter im Motorraum nicht gefunden.
Logisch im Minibuch steht ja auch nichts davon wo der ist.
So muß ich wohl notgedrungen nach procar was wieder hunderte von
Euro kostet wenn auch die Bremsbeläge abgenutzt sind.
Fahr doch zu einer freien Werkstatt, da zahlst Du vermutlich nur die Hälfte.
Gibt`s bestimmt auch in Deiner Gegend....Head Scratch

Cabrio-S-Oldie

Mic70 schrieb:Hallo habe heut mal nachgeschaut und da ich noch Laie bin habe ich
den Behälter im Motorraum nicht gefunden.
Logisch im Minibuch steht ja auch nichts davon wo der ist.
So muß ich wohl notgedrungen nach procar was wieder hunderte von
Euro kostet wenn auch die Bremsbeläge abgenutzt sind.

Ganz einfach: Motorhaube auf, in der großen Plastikabdeckung die vom Fenster runter kommt ist auf der Fahrerseite ein kleine Klappe. Einfach aufmachen und staunen! Yeah!

Mit Procar liegst Du (aber nur) bei den Preisen richtig! Bei uns in der Gegend haben die auch einige "Apotheken"!
Im Servicemenu deines Bordcomputers findest du die exakte Darstellung. Wenn das Aufbocksymbol kommt, ist der Fühler für die Belagdicke gekommen.

Bei meinem leuchtet sie auch seit mehreren tausend Kilometern. Ist aber auch eine Abzocke beim R56, ich habe die Belagdicke gemessen, als der Fühler kam. 4,5 mm außen und 3,5 mm innen ... da wirfst du locker 1/3 deines Belags weg.

Cabrio-S-Oldie

z3r0 schrieb:Bei meinem leuchtet sie auch seit mehreren tausend Kilometern. Ist aber auch eine Abzocke beim R56, ich habe die Belagdicke gemessen, als der Fühler kam. 4,5 mm außen und 3,5 mm innen ... da wirfst du locker 1/3 deines Belags weg.

Ja genau es besteht kein Grund in Panik dem Sonnein offene Arme zu laufen! Am besten mal kurz nachsehen wie viel tatsächlich noch drauf ist.

Aber bis zu welcher Restdicke kann man wirklich gehen?
Cabrio-S-Oldie schrieb:Aber bis zu welcher Restdicke kann man wirklich gehen?

Bis kurz vor schluss also 0,1 cm außer sie haben nen Metallstift eingebaut der dir die Scheibe kaputtkratzt.
En Kumpel hatte mal nen Fiat UNO und hat die so weit runtergebremst das auf den Belägen garnix mehr war schon Teilweise das Metall wegeschliffen war, danach sind die Beläge rausgefallen und die Bremszangen auf der Scheibe geschliffen (haben aber auch gebremst) Mr. Orange
Cabrio-S-Oldie schrieb:Ja genau es besteht kein Grund in Panik dem Sonnein offene Arme zu laufen! Am besten mal kurz nachsehen wie viel tatsächlich noch drauf ist.

Aber bis zu welcher Restdicke kann man wirklich gehen?

Also auf 2 mm innen würde ich schon noch gehen Nicken