Userinfo & Login
Zurück   MINI² > MINI² Erste Generation (09.2001-11.2006) > MINI² motor
MINI² motor für Diskussionen über Motor, Getriebe, Kupplung, Chiptuning
Antwort
 
Themen-Optionen Ansicht

#1
Alt 16.09.2018, 18:06
mikeplatzer
Zuschauer
 
Registriert seit: 18.08.2018
Ort: München
Beiträge: 2
Schleifendes Geräusch unter Last

Hi,

ich bin seit 3 Wochen Besitzer eines Mini Cooper R50 (10/2004).

Nachdem ich den Kühler und die hinteren Bremsen ausgetauscht habe, ist er jetzt soweit fit für den täglichen Einsatz. Was mir aber schon die ganze Zeit auffällt ist ein schleifendes Geräusch beim Fahren. Sobald ich die Kupplung drücke ist das Geräusch weg. Im 1. und 2. Gang ist es kaum zu hören. Bei höheren Geschwindigkeiten, also ab dem 3. Gang aber deutlich.

Es hört sich an, als würde irgendwas reiben. Aber die Reibung scheint nicht rund zu sein. Wie wenn zwei unrunde Scheiben aneinander reiben.

Kennt das jemand? Kann mir jemand einen Tipp geben, woran es liegen könnte?

Wichtig: Das Geräusch trat schon vor meinen Arbeiten auf. Ich dachte es kommt von den hinteren Bremsen. Die hab ich aber getauscht (Scheibe und Klötze.)

Danke und viele Grüße
Mike
mikeplatzer ist offline   Mit Zitat antworten
#2
Alt 18.09.2018, 14:45
roberto
Schönwetterfahrer
 
Registriert seit: 09.10.2011
Ort: München
Beiträge: 394
Hört sich nach defektem Kupplungsausrücklager an.
roberto ist offline   Mit Zitat antworten
#3
Alt 18.09.2018, 21:54
mikeplatzer
Zuschauer
 
Registriert seit: 18.08.2018
Ort: München
Beiträge: 2
Danke, ja hatte auch die Vermutung, dass es irgendwas mit der Kupplung sein muss.

Der Rückwärtsgang geht auch manchmal etwas schwer rein. Erst nach dem zweiten mal Kupplung drücken geht er immer problemlos rein. Wenn der Mini noch kalt ist, ist es aber kein Problem.
mikeplatzer ist offline   Mit Zitat antworten
#4
Alt 20.09.2018, 10:29
Gokhan
Einfahrer
 
Benutzerbild von Gokhan
 
Registriert seit: 14.05.2012
Ort: 82110
Alter: 39
Beiträge: 189
Servus,

aktuell habe ich das gleiche Geräusch bei meinem 2005 Cooper Facelift, und ich meine, es ist lauter geworden, wie vor 2 Monaten..

Es ist nur während der Fahrt, nur bei eingelegtem Gang. Wenn das Auto nur roll, ist alles "leise".

ich suche auch nach der Ursache, und auch meine Vermutung geht Richtung Getriebe, obwohl Getriebe erst ca 80tkm runter hat..


Dass der Rückwärtsgang schwer reingeht, ist normal, weil nicht synchronisiert..
__________________
--- MINI Cooper R50 (Facelift) ---
Gokhan ist offline   Mit Zitat antworten
Antwort

Zurück   MINI² > MINI² Erste Generation (09.2001-11.2006) > MINI² motor


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:23 Uhr.
Powered by vBulletin® Version 3.6.9 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
vBulletin Style by cat, Mike & Scotty