Userinfo & Login
Zurück   MINI² > MINI² Erste Generation (09.2001-11.2006) > MINI² elektrik
MINI² elektrik für Themen wie Bordelektronik, Kabelsalat, Batterie und Co.
Antwort
 
Themen-Optionen Ansicht

#1
Alt 12.03.2019, 08:07
Malossi136
Zuschauer
 
Registriert seit: 06.10.2017
Ort: Oberwart
Beiträge: 7
Bremsverschleißanzeige

Guten Morgen Leute !


ich hab bei meinem Mini R50 ein nerviges Problem. Der Vorbesitzer hat irgendwann mal den Tacho gewechselt. Leider leuchtet seit dem die Bremsverschleißanzeige permanent.



Hat vielleicht jemand einen Tipp wie ich die Leuchte auf dauer ausbekommen ? Mein Mini hat keine Bremsverschleißkontakte.


Dank und schöne Grüße
Patrick
Malossi136 ist offline   Mit Zitat antworten
#2
Alt 12.03.2019, 21:37
StephanBodensee
Busfahrer
 
Benutzerbild von StephanBodensee
 
Registriert seit: 15.10.2018
Ort: Bodensee
Alter: 46
Beiträge: 26
Bilder: 24

Servus,


was für ein Bj. ist dein R50?



Ab Bj. 2003 hatte er eigentlich Sensoren verbaut. Zumindest behauptet das die Betriebsanleitung Ausgabe 02/2003. In den beiden Ausgaben der Betriebsanleitung davor 01/2002 und 09/2002 gibt es in der Tat keine Verschleißanzeige.
__________________
Gruß vom Bodensee


Stephan
StephanBodensee ist offline   Mit Zitat antworten
#3
Alt 14.03.2019, 07:42
Malossi136
Zuschauer
 
Registriert seit: 06.10.2017
Ort: Oberwart
Beiträge: 7
Hallo Stephan !


Baujahr ist 2002.
Malossi136 ist offline   Mit Zitat antworten
#4
Alt 14.03.2019, 09:20
StephanBodensee
Busfahrer
 
Benutzerbild von StephanBodensee
 
Registriert seit: 15.10.2018
Ort: Bodensee
Alter: 46
Beiträge: 26
Bilder: 24

Servus,

ok dann hat er keine.

Dann musst dich mal schlau machen, ob man das rauscodieren kann. Ansonsten musst wohl das Leuchtmittel der Anzeige ausbauen.
__________________
Gruß vom Bodensee


Stephan
StephanBodensee ist offline   Mit Zitat antworten
#5
Alt 14.03.2019, 14:02
micha1011
Beifahrer
 
Registriert seit: 11.02.2018
Ort: N
Beiträge: 91
Was ist mit dem Schalter für die Handbremskontrolle unter der Handbremse? Wenn dieser Kontakt geschlossen bleibt leuchtet die Rote Lampe auch. Oder das Kabel ist angescheuert und hat Massekontakt.

https://www.newtis.info/tisv2/a/de/r...-brake/EiEnU66

https://www.leebmann24.de/schalter-h...316928205.html

Geändert von micha1011 (15.03.2019 um 09:33 Uhr). Grund: links added
micha1011 ist offline   Mit Zitat antworten
#6
Alt 15.03.2019, 08:36
Malossi136
Zuschauer
 
Registriert seit: 06.10.2017
Ort: Oberwart
Beiträge: 7
Ich glaube die Leuchtmittel sind direkt mit der Platine verlötet. Also einfach mal Lämpchen ausbauen ist nicht.



Wenn ich einen Schaltplan vom Tacho hätte könnte ich die Pins raussuchen und verbinden. Dann wär die Sacher erledigt. Ich find aber keinen.
Malossi136 ist offline   Mit Zitat antworten
#7
Alt 15.03.2019, 09:34
micha1011
Beifahrer
 
Registriert seit: 11.02.2018
Ort: N
Beiträge: 91
Zitat:
Zitat von Malossi136 Beitrag anzeigen
Ich glaube die Leuchtmittel sind direkt mit der Platine verlötet. Also einfach mal Lämpchen ausbauen ist nicht.



Wenn ich einen Schaltplan vom Tacho hätte könnte ich die Pins raussuchen und verbinden. Dann wär die Sacher erledigt. Ich find aber keinen.
Was sagt dann der TÜV wenn beim betätigen der Handbremse die Warnlampe nicht leuchtet?
micha1011 ist offline   Mit Zitat antworten
#8
Alt 18.03.2019, 09:07
Malossi136
Zuschauer
 
Registriert seit: 06.10.2017
Ort: Oberwart
Beiträge: 7
Das hat dich überhaupt nichts mit der Handbremse zu tun. Die Leuchte ist gelb und nicht rot.
Malossi136 ist offline   Mit Zitat antworten
#9
Alt 18.03.2019, 10:32
micha1011
Beifahrer
 
Registriert seit: 11.02.2018
Ort: N
Beiträge: 91
Na dann

Wurde bisher noch nicht erwähnt.

Leuchtet dann die Rote wenn die Handbremse angezogen wird?

Und was macht der Bremsflüssigkeitsstand?
micha1011 ist offline   Mit Zitat antworten
#10
Alt 19.03.2019, 09:27
Kai Schi
Blinder Passagier
 
Benutzerbild von Kai Schi
 
Registriert seit: 18.01.2017
Ort: Münster
Beiträge: 141
Ich wunder mich gerade, warum immer wieder von der roten Lampe gesprochen wird....

Bremsverschleißanzeige und Handbremse sind doch zwei völlig verschiedene. Oder hängen die doch irgendwie zusammen?
Bei mir geht seit einiger Zeit die rote für die Handbremse nur sporadisch mal an wenn ich die Handbremse anziehe.

Jetzt sind die Beläge vorne runter und die Verschleißlampe ist an. Kann doch auch nicht zusammengehören...oder doch?!?!
Kai Schi ist offline   Mit Zitat antworten
Antwort

Zurück   MINI² > MINI² Erste Generation (09.2001-11.2006) > MINI² elektrik


Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge anzufügen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:52 Uhr.
Powered by vBulletin® Version 3.6.9 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
vBulletin Style by cat, Mike & Scotty