Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Kupplungsprobleme beim Countryman?
#51

Ich geselle mich jetzt auch mal hier dazu.
Unser CMS All4 macht seit kurzem auch ein schönes Geräusch aus dem Kupplungsbereich.

In der Tube habe ich ein Video mit genau dem gleichen Problem/Geräusch gefunden.

Zitieren
#52

Dieses Jammern hab ich auch seit ca 4 Wochen. Allerdings nur wenn das Auto heiß ist. Also entweder >30°C und lange Zeit Stadtverkehr oder fahren wie die gesenkte Sau Rallye

Die beim Sonne konnten nix finden Confused
Ich hatte schon die Bremse im Verdacht aber fest war nix.
Und das Geräusch tritt i.d.R. nur beim anfahren auf wenn ich kurz Stand ohne dabei zu Bremsen, oder ganz beliebt beim voll Einschlag des Lenkrads vorwärts wie rückwärts.

Blinker links, Gas rechts
Zitieren
#53

Lass mal die Räder gerade und lass nur ganz langsam die Kupplung kommen (ohne Gas). Kommt dann das Geräusch?
Zitieren
#54

Hi zusammen,

ich hörte an meinem Landmann (1.6 All4 CooperS Benziner, Bauj. 2013) auch seit den letzten 6/8 Wochen manchmal beim Anfahren dieses Geräusch. War auch im Rahmen der Garantie beim Händler. Natürlich mit „Vorführeffekt “ Traurig. Kein Tönchen. Ist anscheinend ein Sommerproblem: Es würden sich „vielleicht bei größerer Hitze die 2 Federn zwischen dem Zweimassen-Schwungrad ausdehnen und das Geräusch verursachen“. Hieß es. Aha. BTW: Die Kupplung stank anfangs auch öfters; das legte sich dann, auch bei der Fahrt mit Anhängelast.

Bleibe dran.
Zitieren
#55

chubv schrieb:Ich geselle mich jetzt auch mal hier dazu.
Unser CMS All4 macht seit kurzem auch ein schönes Geräusch aus dem Kupplungsbereich.

In der Tube habe ich ein Video mit genau dem gleichen Problem/Geräusch gefunden.


Ich fahre zwar keinen CM sondern ein Coupé. Hatte genau dieses Geräusch seit Monaten (besonders heftig bei längerem Stop and Go, sommers wie winters). Diese Woche beim Check zum Ende der Gewährleistung haben sie es bei BMW endlich auch gehört.... Gab direkt eine neue Kupplung auf Gewährleistung. Nach gerade mal 14.300km.
Zitieren
#56

Konnte (bei den kühlen Temperaturen) auch beim Anfahren ohne Gas das Geräusch nicht provozieren. Nur einmal ganz kurz beim reinfahren in die die Garage, als ich die ca. 5cm hohe Schwelle überwinden musste kam kurz das Geräusch. Bin gespannt wie das weitergeht.
Zum Glück hab ich noch die Garantieverlängerung von 2 JahrenAugenrollen

Blinker links, Gas rechts
Zitieren
#57

wanderer schrieb:Konnte (bei den kühlen Temperaturen) auch beim Anfahren ohne Gas das Geräusch nicht provozieren. Nur einmal ganz kurz beim reinfahren in die die Garage, als ich die ca. 5cm hohe Schwelle überwinden musste kam kurz das Geräusch. Bin gespannt wie das weitergeht.
Zum Glück hab ich noch die Garantieverlängerung von 2 JahrenAugenrollen

Garantieversicherung zahlt aber nicht mehr die Kupplung ..

Mini Roadster JCW /EX-Mini Clubman JCW / CM All4 S Automatik Party 01
Zitieren
#58

wanderer schrieb:Konnte (bei den kühlen Temperaturen) auch beim Anfahren ohne Gas das Geräusch nicht provozieren. Nur einmal ganz kurz beim reinfahren in die die Garage, als ich die ca. 5cm hohe Schwelle überwinden musste kam kurz das Geräusch. Bin gespannt wie das weitergeht.
Zum Glück hab ich noch die Garantieverlängerung von 2 JahrenAugenrollen

Genau das selbe wie bei mir.
Geht einen echt auf den Sack vor allen war das Auto nicht gerade günstig. Habe es schon bei 15000 km bemängelt nix seitens Autohaus sogar auf Video aufgenommen nix passiert währe normal Motzen
Zitieren
#59

Tja … nachdem die Werkstatt die Kupplung öffnete war deutlich zu erkennen, dass diese völlig abgenutzt und verschlissen war. Nach ca. 28.000 km OHNE großartig „rumgeheitzt“ zu sein. Der Wagen wurde pfleglich behandelt und normal gefahren. Es scheint doch so zu sein, dass die Kupplung für den Allrad mit Schaltung zu schwach ist. Ich wohne an einem Berghang, da muss man schon mal vorwärts oder rückwärts einparken bzw. anfahren. Anrufen/reklamieren bei Mini direkt hat auch nichts gebracht – nach deren Rücksprache mit der Werkstatt wäre das sowieso nicht mal ein Garantiefall gewesen. Traurig
Reparatur und weiterfahren – aber vorsichtig (nicht dass das Zuckerpüppchen sonstwo auseinanderbricht).
Zitieren
#60

Ab 2013 wurden verstärkte Kupplungen verbaut !

Mini Roadster JCW /EX-Mini Clubman JCW / CM All4 S Automatik Party 01
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste