Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Sehr wenig Bremsdruck nach Sattelwechsel
#1

Hallo zusammen,

habe mich soeben hier registriert da ich ein (in meinen Augen) großes Problem habe. Grad zum Auto: Mini Cooper S BJ 2004
Da ein Bremssattel hinten defekt war und die Bremsscheiben auch entsprechend aussahen habe ich neue Scheiben, Beläge und Sättel hinten draufgepackt. Ging alles ganz einfach, soweit so gut.
Dann entlüftet, Druck aufgebaut und losgefahren.
Nun aber das Problem, ich habe einen übelst langen Pedalweg. Um es kurz zu machen, das Pedal bis zum Anschlag getreten und dann kommt erst was. Also eben nochmal entlüftet, aber es wurde kein bisschen besser. Habe extra den ganzen Durchlauf mehrmals gemacht, wollte nicht morgen nochmal dran sitzen...Es kam auch gar keine Luft oder schmuddelige BFK aus den Schläuchen mehr raus, deswegen bin ich grade überfragt.
Hab ich irgendwas falsch gemacht, oder muss die Bremse beim Mini mit nem Tester entlüftet werden? Traurig

Gruß Mirco
Zitieren
#2

ich glaube, es könnte eine Rolle spielen, ob Dein MINI eingebautes ASC bzw. DTC hat,
dann wär das mit Tester zum ansteuern des Hydroaggregats schon möglich, aber das muß ich an die Spezialisten "weitergeben"

R53 MCS: 2005/2006; R53 JCW (ab Werk): 2006/2007;
R56 Cooper S: seit EZ 07/2014 + R59 JCW: seit EZ 04/2015; Vorstellung "Vier Briten in Bayern"

Willie: "ALF, fahr sofort rechts raus!" - ALF: "Geht nicht, ich bin auf der Überholspur" Party 02
Zitieren
#3

DTC aka Traktionskontrolle? Hab ich.
Zitieren
#4

Handbremshebel ca. 30-40mal rauf und runter, dann passt wieder alles.
die automatische Nachstellung kommt dann
Zitieren
#5

Probier ich direkt aus, melde mich gleich zurück ob's geklappt hat.
EDIT: Habe es probiert, Druck ist aber unverändert. Werde dann wohl doch mim Tester ranmüssen.
Zitieren
#6

Hattest Du das Bremspedal in Servicestellung gebracht?
Falls nicht, dann könnte (wird wohl) die Leitung bis zum ABS-Block leergelaufen sein.
Zitieren
#7

Definiere Servicestellung. Hab den Mini noch nicht lange, deshalb schockt mich das ganze grade etwas Lol Bei allen anderen Autos hatte ich keine Probleme mit dem Entlüften, nur der Mini jetzt.
Nach dem Entlüften habe ich das Pedal gedrückt, bis es nicht mehr weiter ging (bei Zündung aus). Als ich die Sättel hinten ab hatte war die Handbremse nicht gezogen und das Pedal nicht gedrückt.
Mir ist gerade allerdings etwas aufgefallen was mich stutzig macht. Wenn ich fahre und dann mehrmals trete wird Druck aufgebaut, aber nicht gehalten.
Zitieren
#8

Trete mal bei Motor aus ein paar mal das Pedal bis es "hart" ist.
Dann auf dem Pedal bleiben, und den Motor starten.
Es sollte nun "Weicher werden". Wenn nicht, stimmt was mit dem Bremskraftverstärker nicht.

MfG, Julian
Zitieren
#9

Das Bremspedal befindet sich in dieser Stellung leicht "gedrückt", was verhindert das die Leitungen leerlaufen, eben wenn der Bremskreislauf geöffnet wird.

Ich nehme hierfür immer einen passenden Holzklotz und schiebe den mit den Sitz gegen das Bremspedal.

Diese Stellung bleibt solange wie der Bremskreislauf geöffnet ist.

Diese Thematik hatten wir bereits ein paar Mal.
Hier ein Thread.

http://www.mini2.info/forum/showthread.p...eststeller
Zitieren
#10

Das
Area51 schrieb:Trete mal bei Motor aus ein paar mal das Pedal bis es "hart" ist.
Dann auf dem Pedal bleiben, und den Motor starten.
Es sollte nun "Weicher werden". Wenn nicht, stimmt was mit dem Bremskraftverstärker nicht.

MfG, Julian
Ok wird auch probiert. Vorher ging ja alles, davon abgesehen das die eine Seite halt zu warm wurde.
Will mal anmerken, dass ich bei stehendem Motor entlüftet habe.

Habe mir eben mal ein bisschen das von dir verlinkte Thema durchgelesen, hört sich ja ganz stark nach meinem Problem an.
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste