Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Starkes Ruckeln, holpern, im unteren Drehzahlbereich/untertourigen Fahren
#1

Hallo zusammen,

Ich hab nirgendwo das Thema gefunden, daher schilder ich es gerne.
Ich fahre einen Mini Cooper s F56 und was mich sehr störend aufgefallen ist, war, ein sehr starkes, holperiges Ruckeln zwischen 1000 und 2000u/min. Vorallendingen wenn der Motor betriebstemperatur hat, im kalten Zustand noch nicht., fãngt der Mini an zu ruckeln, als hätte er Zündaussetzer. Man wird abei richtig im Auto durchgerüttelt als würde der gang fast abwürgen, nur siddie Drehzahlen dafür zu hoch. Allerdings sobald ich etwas mehr aufs Gas gehe ist das geruckel weg.
Im Sportmodus ist das mir nicht aufgefallen. Allerdings nur im Mid Mode und im Green Mode, der dadurch ungenießbar ist.

Mir ist es aufgefallen bei dem Kolonenverkehr bei 40 km/h im 4. Gang und bei ca 60-70 km/h im 6 Gang.

Meine Schwester hat exakt den selben Copper S und der fährt wie am ersten Tag. Also ein Turboloch o.ä ist es ganz und gar nicht. Bei ihr bin ich sehr gerne grad im Kolonenverkehr nur im Green Mode gefahren und bei ihr wars einfach total angenehm.

In der Werkstatt hieß es zu meinem Problem, das sei ein Temeratursensor, allerdings wurde dieser erneuert und das Problem ist immernoch vorhanden.
Die injektoren wurden auch schon bei mir auch schon gereinigt und selbst mit ultimate ruckelt die Kiste wie sau und ich hab nichtmal 40.000km drauf.


Hat von euch auch einer mit nem Mini Cooper S dieses Problem, oder was könnte es sein..?

Würde mich über Meinungen freuen.
Zitieren
#2

Interessant wäre noch, ob er was im Fehlerspreicher abgelegt hat?! Head Scratch
Zitieren
#3

Hallo, gibt es zu dem Thema nichts Neues?
Ich fahre ebenfalls einen Cooper S F56, beinahe 3 Jahre alt. Ich habe ebenfalls das Problem, dass bei ca 2000 U/Min der Mini stark ruckelt bei langsamer Beschleunigung. Zwei Werkstatt Besuche haben nichts gebracht, im Fehlerspeicher stand angeblich nix.
Ich war gerade erst wieder unterwegs, Landstraße mit Tempolimit 80km/h, im 6ten Gang bei ca 2000 Umdrehungen. Tempolimit erhöht sich auf 100km/h und ich beschleunige langsam. Das Auto bockt, ruckelt, stottert oder wie immer man das bezeichnen möchte. Fakt ist, der Mini beschleunigt nicht sauber!!! Dieses Verhalten lässt sich jederzeit wieder reproduzieren.
Ich bin dankbar für jeden Tip.
Zitieren
#4

War bei euch vielleicht ein Marder am Werk?
Eventuell ist an den Einspritzdüsen oder ähnlichem ein Kabel locker, bzw. sitzt nicht richtig und wenn viel Strom benötigt wird, kommt es zu Unterbrechungen.

[Bild: bannerxy0.jpg]
Zitieren
#5

Hallo,

ich hänge mich auch mal an das Thema ran und hoffe das es vielleicht noch gelesen und gelöst wird.

Mein Cooper S hat genau die gleichen Phänomene. Um die 2000 U/min bei minimaler Gaspedalstellung bekomme ich ein starkes Ruckeln/Schütteln. Wenn man dann weiter beschleunigt ist es weg und taucht auch nicht wieder auf bei Drehzahlen größer 2000 U/min.
Bin auch der Meinung wenn ich beim eintreten des Ruckelns in die Schubphase wechsel, ist es direkt weg.

Fahrzeug hat jetzt 49000km wobei der Motor erst 5000km hat. Im Fehlerspeicher ist nichts abgelegt.

Danke!

Gruß
Marc
Zitieren
#6

Hei Leute Smile

Sorry allerseits, ich ware lange nicht mehr im Forum weil ich damals eh dachte dass keiner eine antwort drauf hat. Aber dank der privatnachricht erklär ich was bei mir die Urache für das Problem war.

Nach langem hin und her mit meinem Freundlichen, fehlerspeicher auslesen usw. Der übrigens bei BMW/Mini nichts feststellen konnte, selbst mit Carly gab es kein deutliches Anzeichen des Problems.
Ich hatte noch Garantie auf dem Mini und hatte schon auf ein Software update bei BMW/Mini bestanden. Nach längeren hin und her, ich meine ich hatte meinem Freunelichen ein Forum in der Schweiz gezeigt bei dem jemand das selbe problem hatte.
Auf jeden Fall wurde dann in der BMW historie so ein Fehler gefunden, seltsamerweise, darauf bekam ich mein neues Software update und seither läuft der mini wie er soll, ohne ruckeln o.ä.

Mir war im vornerein schon irgebdwie klar, dass wohl etwas nicht korrekt mit der Software läuft, da ja bei mehr Spriteinspritzung (Sport Mode) der Mini ja fehlerfrei lief.
Jeden Falls seit dem Software update ist alles so reibungslos und ruhig.

Hab jetzt 50.000 km und bei 25.000 nen neuen Motor bekommen. Vielleicht lag das Problem auch am 2. Motor

Lg
Zitieren
#7

Nur schdade dass der kleine bei 250 km/h abgeriegelt ist. Püh!
Zitieren
#8

Wieso habt Ihr z.T. bei den geringen Laufleistungen schon einen 2. Motor?Head Scratch

Grüße, Jörg
Cooper SD Cabrio, R57, EZ: 04/2013
Zitieren
#9

subdiver schrieb:Wieso habt Ihr z.T. bei den geringen Laufleistungen schon einen 2. Motor?Head Scratch

Das habe ich mich auch Grad gefragt? Was war da los?
Zitieren
#10

Hallo,

ich war nun auch in der Werkstatt und habe ein Softwareupdate erhalten. Aktuell habe ich kein Ruckeln mehr. Hoffe das bleibt auch so.

Der Motor wurde auf Kulanz getauscht. Bei den ersten gab es ein Problem mit den Lagerschalen der Kurbelwelle. Hier hatte BMW ein Problem.

Gruß
Marc
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste