Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Scheinwerferreinigungsanlage defekt
#1

Hey,
So langsam bin ich mit meinem Latein am Ende.
Pünktlich zum Tüv hat sich meine Scheinwerferreinigungsanlage verabschiedet. Pumpe wurde bereits getauscht, hat nichts verändert.
Sicherung im Beifahrerfußraum scheint auch okay.
Habe heute mal durchgemessen ob Strom am Stecker ankommt, leider nichts.
Welche Fehlerquellen könnten sich hier eingeschlichen haben ? Gibt es eine weitere Sicherung oder muss ich wohl oder übel den Ganzen Kabelbaum durchforsten ?

Danke euch schonmal Smile
Zitieren
#2

Du weißt, daß die Pumpe nur nach jeder 5. Betätigung läuft?
Zitieren
#3

jup, funktioniert leider auch nichts wenn ich 10 Spritzvorgänge hintereinander ausführe, und jeder dieser 2-3 Sekunden lang ist
Zitieren
#4

Vieleicht Fußraummodul defekt.


mfg maik
Zitieren
#5

lore8 schrieb:Du weißt, daß die Pumpe nur nach jeder 5. Betätigung läuft?

- das (Abblend)Licht muß dabei insgesamt ununterbrochen eingeschaltet sein/bleiben, sonst werden die Scheinwerfer nicht gereinigt
- die Scheibenreinigungsanlage (Wischerhebel) so lange ziehen, bis die automatische Wisch-Waschfunktion aktiviert wird

R53 MCS: 2005/2006; R53 JCW (ab Werk): 2006/2007;
R56 Cooper S: seit EZ 07/2014 + R59 JCW: seit EZ 04/2015; Vorstellung "Vier Briten in Bayern"

Willie: "ALF, fahr sofort rechts raus!" - ALF: "Geht nicht, ich bin auf der Überholspur" Party 02
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste