Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Sitzheizung Fehler
#1

Head Scratch

Gateway
Fault Code: 00A6E0
Fault Explanation: :HEATED SEAT DRIVER
Ausgelesen mit iCarly

Hab vor ein Paar Monaten das Sitzheizelement unter dem Sitz getauscht, da diese Fehlermeldung vorhanden war und die Sitzheizung nur ganz lauwarm war auch nach 10 bis 15 Minuten fahrt.

Da es im Sommer getauscht war habe ich es auch getestet und alles schien OK.

Heute morgen war es kaelter un Ich hab die SH eingeschaltet auf Stufe 2, schnell warm geworden also auch nach ein Paar Minuten ausgeschaltet.

Heute nachmittags die Fehlerspeicher ausgelesen und der Fehler ist wier da..
Kann Ich da noch was pruefen?

LG. KAALman
------------------------
2009 R56 JCW
"wer später bremst, fährt länger schnell"
Zitieren
#2

Moin,

ich habe ein ähnliches Problem - hast Du eine Lösung dafür gefunden?

R55 Clubman D (2008)

[Bild: 3914228_0.jpg]
Zitieren
#3

(02.12.2019, 09:35)kolbenfresser74 schrieb:  Moin,

ich habe ein ähnliches Problem - hast Du eine Lösung dafür gefunden?

Ja...

Sitheizelement, also das Netz unter dem Sitzbezug getauscht, und los gehts wieder...

Ich hab ja das erste mal nur den schwarzen Kasten unter dem Sitz getauscht, und das hat nix gebracht

LG. KAALman
------------------------
2009 R56 JCW
"wer später bremst, fährt länger schnell"
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste