Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Bremslichter
#1

Hallo,
ich bin hier ganz neu. Hab für meine Frau einen älteren R55 (Bj. 2008) gekauft. Jedenfalls habe ich jetzt ein Problem mit dem Bremslicht. Wenn das Abblendlicht an ist, leuchten die Bremslichter. Beim Bremsen leuchtet dann natürlich nur das dritte Bremslicht zusätzlich. Wenn das Abblendlicht aus ist, funktioniert alles ganz normal... Echt komisch. War schon in der Werkstatt. Die haben den Fehlerspeicher ausgelesen und den Schalter im Fussraum kontrolliert. Können keinen Fehler feststellen. 55 € für nix Bevor ich jetzt die nächsten Euros -möglicherweise umsonst- raushaue, wollte ich euch mal um einen Tipp bitten. Vielleicht hat jemand eine Idee oder kann sogar helfen? Tausend Dank.
Zitieren
#2

Ist das Problem neu ?

Oder schon länger ?
Zitieren
#3

Tja. Hab den Wagen gerade gekauft. Weiß nicht, wie lang er das schon hat. Ich denke, der Vorbesitzer hat an dem Auto rumcodiert.. Hab beim Kauf nichts bemerkt, erst als ein Kumpel hinter mir war...
Zitieren
#4

Wenn es codiert ist , dann wird es nur mit neu codieren wieder gehen....

Check mal die Bremslichtglühlampen.
Sind diese die Richtigen?
Zitieren
#5

Denke, die Birnchen sind ok. Der Straßenhändler hat auch seine Codierapp ausprobiert. Funktioniert nicht. Kann es sein, dass bei BMW eine neue Software aufgespielt werden muss? Hab sowas hier irgendwo gelesen. Was kommen denn dann für Kosten auf mich zu?
Zitieren
#6

Du warst in der Werkstatt und die finden das nicht? kassieren dann auch noch?Respekt
Zitieren
#7

Mit NCS Expert sollte es klappen.
Zitieren
#8

Die Werkstatt hat meiner Meinung nach alles richtig gemacht.
Verbockt hat es , wenn so ist wie Du es schreibst der "Codierer"Motzen

Suche jemanden in Deiner Nähe der codierenYeah! kann.

Der kann Dir bestimmt weiter helfen.Top
Zitieren
#9

Ok. Vielen Dank. Kann ich denn einen geeigneten "Fachmann" für so etwas hier im Forum finden?
Zitieren
#10

Schau dir mal die beiden Lampenhalter der beiden Rücklichter genau an. Ob da noch alles original ist. Nicht dass da ein "Spezi" etwas hardwaremäßiges "Codiert" hat, nämlich ein Brücke zwischen Abblendlichtbirne und Bremslichtbirne reingebrutzelt hat.


Gruss caddy2E
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste