Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

HILFE, sehr sehr lautes Geräusch vor dem Starten des Motors, R60
#1

Ich glaub mein MINI hat einen Zug geschluckt.

Es ist auf jeden Fall Mega laut und es kommt seit 3 Tagen immer nur wenn ich das erste mal losfahren möchte. Danach startet er normal und das Geräusch kommt erst am nächsten Tag wieder. Es kommt danach auch keine Fehlermeldung. Hört sich wirklich an wie wenn ein Zug hupt. Man hört es am Ende der Str. noch. Dauert ca. 2-3 Sekunden.
Wenn ich in eine Werkstatt fahre tritt leider das Problem nicht auf. Außer ich lasse es zwei Tage da stehen. Wäre über jeden Tipp sehr dankbar. Ich hab auch ein Video gemacht. Aber das kann ich irgendwie nicht hochladen. Sad
VG
Mike
Zitieren
#2

Vielleicht bei YouTube und nen Link hier rein ?

R53 MCS: 2005/2006; R53 JCW (ab Werk): 2006/2007;
R56 Cooper S: seit EZ 07/2014 + R59 JCW: seit EZ 04/2015; Vorstellung "Vier Briten in Bayern"

Willie: "ALF, fahr sofort rechts raus!" - ALF: "Geht nicht, ich bin auf der Überholspur" Party 02
Zitieren
#3

In die Kristallkugel schauen ber der geringen Information is etwas schwierig...kann das vom Keilriemen kommen Head Scratch

Räder werden völlig überbewertet... Zwinkern
Zitieren
#4

Also hier mal ein Wetransfer-Link. Dann kann man es sich anschauen/anhören. Vielleicht hilft das weiter. Smile :)

https://we.tl/t-vEAz1SEnSm
Zitieren
#5

Riementrieb, oder Magnetschalter des Anlassers.
Das Geräusch ist schwer einzuordnen.



Lass mal jemanden starten und schau im Startmoment ob der Rippenriemen sofort mit kommt.
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste