Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Leistungsloch
#11

Danke für die Hinweise!
Habe ich davon eine Möglichkeit welche selbst zu überprüfen?
Ein Multimeter ist vorhanden.
Zitieren
#12

(09.04.2019, 17:58)daffy_duck schrieb:  Zündkerzen getauscht - gut.
Zündkabel und Zündspulen geprüft?

(09.04.2019, 20:14)feschtag schrieb:  Servus!

Können mehrere Ursachen sein:

- Benzinfilter
- Zündkabel
- Zündverteiler
- Zündkerzen (welche)
- Bypassklappe
- .......



Sascha

- Die Benzinpumpe könnte auch einen Schaden haben?
- Zündkabel haben äußerlich keine Beschädigungen.
- Komme ich an die Bypassklappe, oder müssen dafür erst Komponenten abgeschraubt werden?

MfG
Zitieren
#13

Die Spritpumpe geht oder geht nicht.
Spritfilter kann zu sein, dann wäre das Loch aber schlimmer, je mehr Gas Du machst - Tausch kann aber trotzdem nicht schaden.

Ob die Kabel äußerliche Beschädigungen haben, ist nicht so interessant. Mit Multimeter durchmessen - korrekten Wert kann ich Dir nicht geben. Vielleicht aus dem NewTIS?

Die Bypassklappe ist etwas versteckt unten am Motor. Ein bisschen was kannst Du demontieren, um besseren Zugang zu haben, aber Du musst dafür nicht den halben Motor zerlegen.
[-] Den folgenden Verstrahlten gefällt daffy_ducks Beitrag:
  • BlackAngel1284
Zitieren
#14
Wink 

Ich tippe mal auf die Zündkabel
[-] Den folgenden Verstrahlten gefällt Tudibas Beitrag:
  • BlackAngel1284
Zitieren
#15

Mal unabhängig vom Wert der Zündkabel. Wie bzw. wo kann ich diese messen?

Und die Bypassklappe schau ich mir auch an. Wie erkennt man ob diese einen Schaden hätte?

Ansonsten könnten es fast nur noch Sensoren oder Temperaturfühler sein?
Zitieren
#16

Zündkabel müssen einen bestimmten Widerstand haben. Wichtig dabei, nicht nur innen sondern auch die Schirmung messen. Kalt, warm und die Kabel dabei auch mal bewegen... Oder gleich auf Verdacht einen neuen Satz verbauen^^

Die Bypassklappe ist federbelastet und muss im Ruhezustand geschlossen sein. Mit der Zeit leiern die Federn aus oder brechen, dann ist die Klappe nicht mehr richtig geschlossen. Da kann Sascha Dir aber mehr zu sagen.
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste