Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Leistungsverlust und Geräusche
#1

Hallo,

meine Tochter hat mir jetzt schon das 2 mal berichtet, Das Ihr Mini morgends nach dem Kaltstart für paar  km Geräusche macht und einen Leistungsverluist hat!
nach paar km läuft er wieder wiie immer!
Das Geräusch kommt anscheinend von vorne rechts aus dem Motorraum!

hat jemand sowas schonmal gehabt in der Richtung?

Mini Cooper S, R56, Bj 2008

Mini Cooper S 2008
Mercedes A W168
Chevy Bel Air 2 door HT 55
Peugeot Partner 2000
Vespa P200E
Vespa PK 50S
Zitieren
#2

Hör mal hin, ob es beim Kaltstart rasselt. Klingt für mich nach der Steuerkette, obwohl das nicht direkt mit Leistung zusammen hängt.
Zitieren
#3

werd gleich mal ne Probefahrt machen umd drauf achten!

Steuerkette ist im Febr 2018 neu gekommen lt.Vorbesitzer!

Mini Cooper S 2008
Mercedes A W168
Chevy Bel Air 2 door HT 55
Peugeot Partner 2000
Vespa P200E
Vespa PK 50S
Zitieren
#4

so, 

Gester war es wieder soweit, meine Tochter hat mich angerufen!

war natürlich weit weg, also den ADAC angerufen, der kam auch , natürlich hat der Wagen das dann nicht mehr gemacht, geschnurrt wie ein Kätzchen!

Sie ist dann nachhause gefahren und hat mir den Wagen stehen Gelassen. Heute morgen hab ich dann gestartet , kurz darauf fing er dann an zu klackern bin  dann gefahren und er hatte wirklich nicht volle Leistung, bin dann zu meiner Halle und da war dann der Spuk wieder vorbei!

was kann das wohl sein, kein Fehler im Speicher!

weiß einer wie die live Daten sein sollten? Zündung und so? hab mal kurz nen Odb dran gesteckt und da zeigte er mir kurz nach dem starten  -14  Grad  Frühzündung an , nach kurzer Zeit wär's dann  3-5 Grad.

Mini Cooper S 2008
Mercedes A W168
Chevy Bel Air 2 door HT 55
Peugeot Partner 2000
Vespa P200E
Vespa PK 50S
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste