Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Rauch bei Stop&Go.
#1

Hallo,

das Auto ist jetzt etwa 10 Jahre alt und hat knappe 90tkm.
In letzter Zeit ist uns aufgefallen, dass es aus dem Auspuff ordentlich rausraucht (hell/bläulich?) und stinkt. 

Schlimm war es mal nachdem wir vor fast einem Monat von Venedig nach Florenz (rund 270km) gefahren sind. In Florenz angekommen haben wir die Tiefgarage dort ordentlich zugestunken (da ist uns das ganze zum ersten mal richtig aufgefallen) wo wir das Auto dann auch abschleppen ließen und es nach Wien in eine Werkstatt gebracht wurde.

Die Sache ist aber nicht unkompliziert denn das tritt nur auf wenn man langsam fährt, zb. beim Einparkvorgang, bei Stau und beim Anfahren bei der Ampel - und das ganze auch nur nachdem man eine weile gefahren ist. Sprich man kann manchmal eine halbe Stunde bis Stunde durch die Gegend fahren ohne Auffälligkeiten.
Gestern aber wieder 40km wohin auf der Autobahn (ohne rauch beim einparken bei der Ankunft) und paar Stunden später wieder 40km zurück dann aber mit rauch nach den Ampeln und beim einparken.


Nun war es eben nach Florenz bei einer Werkstatt  bei Wien wo die Kupplung getauscht wurde (andere Baustelle) aber leider hat das Auto dort auch keine Rauchzeichen gegeben und der Mechaniker hat auf verdacht irgendeinen Luftmassemesser oder so getauscht. Leider ohne erfolg.

Laut anderen Threads dachte ich zuerst an diese Zylinderkopfdichtung wobei der Mechaniker meinte, dass da auch Wasser im Öl oder umgekehrt sein müsste und der Rauch auch bei der Fahrt erkennbar sein sollte?!

Ich merke weder einen Großartigen Ölverbrauch und so wie ich das beurteilen kann absolut keinen Wasserverbrauch. Leistungsverlust beim fahren habe ich auch noch keinen bemerkt.

Kann hier vl. jemand aus Erfahrung sagen was das sein kann? Werde das Auto in 2 Wochen ca nochmal zum Mechaniker bringen wenn kein Wunder in der zwischenzeit passiert aber ich hätte gerne im vorhinein paar Tips.


LG
Zitieren
#2

(16.08.2019, 14:05)zullup schrieb:  ... Kann hier vl. jemand aus Erfahrung sagen was das sein kann? ...

Die Ursache könnten defekte Ventilschaftdichtungen sein. Das Thema hatten wir hier im Forum schon mehrere Male. Mit der Suchfunktion kannst Du einiges dazu finden.
Zitieren
#3

Danke! Werde mich auf die Suche machen... 

lg
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste