Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Jaulendes Geräusch aus dem Motorraum
#1

Hallo,
habe mir nach längerer Abstinenz wieder einen Cooper S gekauft. Leider macht er Jaulende Geräusche, hab bei Youtube ein Video gefunden, da hört es sich genau so an. Leider hört es bei mir nicht auf.
Es ist ein Baujahr 2002 mit 120 TKM in einem gepflegten und originalen Zustand.
Ich hoffe ihr könnt mir helfen.
Grüße aus BW
https://www.youtube.com/watch?v=vru5O7_bgRE
Zitieren
#2

Das geräusch ist nicht Normal so !!


Könnte der Kompressor sein oder die Umlenkrolle ( siehe Bild ).


Angehängte Dateien Thumbnail(s)
   
Zitieren
#3

Ok Danke...
Zitieren
#4

Also ich lehne ich mich mal da aus dem Fenster und tippe da auf die Sekundärpumpe, zumindest klingt es so wie ich es kenne als ich das bei meinem BMW 3er / Bj. 2002 hatte.
Ich bin da nach dem Ausschlussverfahren dran und habe einfach den Stecker gezogen *smile*, dann die Nieten entfernt und mit Spax wieder verschraubt. Leider kenne ich die Pumpe aus dem 2002 Mini nicht, denke aber sie ist da nicht groß geändert drin.

Kannst du nicht etwas mehr dazu schreiben, das fällt vorwiegend beim Starten des Motors auf oder?
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste