Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 1 Bewertung(en) - 1 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Uhrzeit und Tageskilometer immer wieder weg bzw genullt..
#1

Hallo an alle Minifreunde.. 

Wir haben jetzt seit zwei Monaten einen Mini Clubman aus 2008. Sind alles in allem auch sehr zufrieden.
Allerdings kommt es immer mal wieder vor, dass direkt nach betätigen des Startknopfes die Uhrzeit weggeht, also nur noch gestrichelt angezeigt wird und entsprechend auch das Symbol im Display aufleuchtet. Gleichzeitig wird auch automatisch der Tageskilometer genullt. Was sich mir überhaupt nicht erschließt. Ich kann auch nichts darüber in der Betriebsanleitung finden. Die Batterie schließe ich eigentlich aus, da sie sonst keinerlei Anzeichen macht, dass es zu Ende gehen könnte mit ihr.
Hat jemand vielleicht ne Idee, was das sein könnte? 

Danke und VG Mario
Zitieren
#2

Herzlich Willkommen im MINI² - Forum und bei den Gleichgesinnten Winke 02

Die MINI sind sehr eigenwillig und individuell mit den Auswirkungen, wenn die Batterieleistung nachlässt.

Uhrzeit und Tages-km stehen dann üblicherweise auf Null, wenn man die Batterie abklemmt.

Ich würde erstmal den Festsitz der Polklemmen prüfen und wenn Du die Möglichkeit hast, mit einem geeigneten Ladegerät die Batterie in eingebautem Zustand laden.

Dein 08'er ist noch ohne Motor-Start-Stop-Automatik. oder?

btw: ich hab das in die Elektrik-Rubrik verschoben.

R53 MCS: 2005/2006; R53 JCW (ab Werk): 2006/2007;
R56 Cooper S: seit EZ 07/2014 + R59 JCW: seit EZ 04/2015; Vorstellung "Vier Briten in Bayern"

Willie: "ALF, fahr sofort rechts raus!" - ALF: "Geht nicht, ich bin auf der Überholspur" Party 02
Zitieren
#3

Vielen Dank für den Willkommensgruß  Smile
OK, da werde ich diesen Ratschlägen erstmal nachgehen. Nein der hat noch kein Start Stop.
Kann ich das da mit einem normalen Batterieladegerät laden?
Zitieren
#4

(14.02.2020, 11:23)ninjabolek schrieb:  ... Allerdings kommt es immer mal wieder vor, dass direkt nach betätigen des Startknopfes die Uhrzeit weggeht, also nur noch gestrichelt angezeigt wird und entsprechend auch das Symbol im Display aufleuchtet. Gleichzeitig wird auch automatisch der Tageskilometer genullt. ...

Das ist ein 100%iges Zeichen, dass die Batterie sehr schwach ist und beim Startvorgang nicht mehr genügend Strom für andere Verbraucher zur Verfügung steht.
Zitieren
#5

(14.02.2020, 12:49)ninjabolek schrieb:  Vielen Dank für den Willkommensgruß  Smile
OK, da werde ich diesen Ratschlägen erstmal nachgehen. Nein der hat noch kein Start Stop.
Kann ich das da mit einem normalen Batterieladegerät laden?

Falls eine AGM-Batterie eingebaut /nachgerüstet wurde, muß auch das Ladegerät für AGM-Batterien geeignet sein.

Empfehlenswert ist z.B. das CTEK 5.0 A, klein und handlich, erkennt auch defekte / schadhafte Batterien.

(Das Zubehör von BMW ist baugleich, stammt von CTEK).

R53 MCS: 2005/2006; R53 JCW (ab Werk): 2006/2007;
R56 Cooper S: seit EZ 07/2014 + R59 JCW: seit EZ 04/2015; Vorstellung "Vier Briten in Bayern"

Willie: "ALF, fahr sofort rechts raus!" - ALF: "Geht nicht, ich bin auf der Überholspur" Party 02
Zitieren
#6

Vielen Dank an alle für die schnelle Hilfe..
Ich werde die Batterie am Wochenende laden.
Mal schauen was bei rauskommt..

Gruß Mario
Zitieren
#7

(14.02.2020, 14:06)alfshumway schrieb:  Empfehlenswert ist z.B. das CTEK 5.0 A, klein und handlich, erkennt auch defekte / schadhafte Batterien.

Kann ich bestätigen.

@ninjabolek:
Falls Ihr Euch das Ladegerät kauft, achtet darauf, dass Ihr die aktuelle Version erhält (erkennbar daran, dass an der dritten LED "AGM" vermerkt ist, beim Vorgänger war da eine Schneeflocke), die hat einen Temperaturfühler und passt den Ladevorgang an die Außentemperatur an.

Der Vorgänger ist bis auf den Temperaturfühler identisch (und trotz fehlenden AGM Schriftzug mit AGM Batterien kompatibel).

Georgios
Zitieren
#8

Ok danke. Für den Fall der Fälle werde ich drauf achten. Eine letzte Frage habe ich noch. Woran erkenne ich eine AGM Batterie? Steht das drauf?
Zitieren
#9

Es sollte irgendwo bei der Typbezeichnung auch AGM dabeistehen. Du kannst ja ggf ein Foto posten.

Ich hab die AGM nur erwähnt, falls der Vorbesitzer eine eingebaut hätte.

Ohne Start-Stop-Automatik ist diese teurere Batterie nicht notwendig, da reicht eine herkömmliche Bauweise.

R53 MCS: 2005/2006; R53 JCW (ab Werk): 2006/2007;
R56 Cooper S: seit EZ 07/2014 + R59 JCW: seit EZ 04/2015; Vorstellung "Vier Briten in Bayern"

Willie: "ALF, fahr sofort rechts raus!" - ALF: "Geht nicht, ich bin auf der Überholspur" Party 02
Zitieren
#10

Wobei eine AGM schon empfehlenswert sein kann, falls man das Auto noch länger fahren möchte, schließlich hält sie meist deutlich länger.

Don't you think if I was wrong, I'd know it?

 R  1  3  5
╚╬╬╣
..  2  4  6
.   

two door and manual - the way a Cooper should be

Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste