Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 1 Bewertung(en) - 3 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

LED Beleuchtung Mittelkonsole
#1

Hallo zusammen,

habe gesehen es gibt hierzu schon einige Threads. Mein Mini hat leider neben der Aux und USB Schnittstelle in der Mittelkonsole nur das Loch anstelle der LED.
Da mir die Nachrüstung zu teuer und aufwändig ist, wollte ich an der USB Schnittstelle einen USB Mini LED Stecker anbringen, was auch echt super funktioniert und toll aussieht.

Wenn das Auto abgesperrt wird und die Can-Ruhe einsetzt, geht die Lampe auch aus. Fast aus leider. Sie glimmt immer noch gaaaanz leicht und wird nicht komplett abgeschalten.

Kann ich das in dem USB LED Stecker lassen, oder bekommt die Navi Einheit Probleme, bzw. wird meine Batterie leer von der minimalen Dauerlast?

Grüße

Speedy
Zitieren
#2

Ich gehe mal davon, dass die USB-Buchse bei Zündung aus formal genauso "spannungsfrei" ist wie die Zigarettenanzündersteckdose. Der Unterschied ist, dass eine USB-Buchse auf 5 V spannungsgeregelt ist. Dies geschieht mittels eines Spannungsreglers und zur Glättung dieser Spannung dürfte ein kleiner Kondensator dienen, der sich beim Abschalten nur langsam entlädt (ggf. mit einem vglw. hochohmigen Entladungswiderstand). Auch in deiner Lampe könnte theoretisch ein weiterer Kondensator stecken, der dann ebenfalls Strom speichert. Wenn nun deine LED kein ausgesprochenes High-Power-Modell ist und nur eine sehr geringe Stromaufnahme hat, dann lutscht sie den bzw. die Kondensator(en) nur sehr langsam leer. Die Folge ist, die LED glimmt noch länger nach, allerdings auch nicht ewig. Aber selbst wenn eine Restspannung drauf bliebe, der Stromverbrauch wird so minimal sein, dass es höchstens für wochenlange Standpausen relevant wäre. Wenn überhaupt.

Don't you think if I was wrong, I'd know it?

 R  1  3  5
╚╬╬╣
..  2  4  6
.   

two door and manual - the way a Cooper should be

[-] Den folgenden Verstrahlten gefällt ichweißeswirklichnichts Beitrag:
  • speedcat85
Zitieren
#3

Aldo das Ding hat 18mA und 0,034W Nennleistung. Glaube, selbst wenn das Ding dauerläuft, sollte die Batterie so schnell nicht leer werden., da hast Du recht. Vielen Dank für die Erklärung. Dann kann ich es beruhigt eingesteckt lassen.

Sind solche Dinger:
https://www.amazon.de/Auto-USB-Beleuchtu...015&sr=8-5
Zitieren
#4

Bis alle Steuergeräte in den Tiefschlaf / völligen Ruhemodus gehen, dauert es bis etwa 5 Stunden weil manche bis dahin planmäßig mehrmals kurz "aufwachen".

Ob nun ein steckengelassener USB-Stick mit Kontrolleuchte oder Deine USB-Lampe die STG daran hindern, in diesen Modus zu gelangen weiß ich nicht.
Hab allerdings beobachtet, daß einer meiner USB mit Leuchte noch einige Zeit blinkt.

Wie lange / welchen Zeitraum hast Du bei den Beobachtungen verstreichen lassen?

R53 MCS: 2005/2006; R53 JCW (ab Werk): 2006/2007;
R56 Cooper S: seit EZ 07/2014 + R59 JCW: seit EZ 04/2015; Vorstellung "Vier Briten in Bayern"

Willie: "ALF, fahr sofort rechts raus!" - ALF: "Geht nicht, ich bin auf der Überholspur" Party 02
[-] Den folgenden Verstrahlten gefällt alfshumways Beitrag:
  • speedcat85
Zitieren
#5

Hallo zusammen,

vielen Dank für eure Hilfe. 5 Stunden? Das ist ja Wahnsinn.

Hab den LED Stick heute Abend eingesteckt, bin eine Runde gefahren und habe meine Pocket Rocket dann gegen 18:30 Uhr abgestellt. Nach wenigen Minuten ging die LED dann aus und glimmte wieder leicht. Um 22:00 Uhr habe ich jetzt nochmals nachgesehen, alles dunkel, kein glimmen oder blinken oder leuchten. Also perfekt.

Ich beobachte es die Tage noch. Habe noch einen LED USB Stecker gekauft, der die Farben wechseln kann, werde diesen auch mal testen. Scheint echt eine super einfache Lösung zu sein, wenn einem das Licht unten fehlt.
[-] Den folgenden Verstrahlten gefällt speedcat85s Beitrag:
  • alfshumway
Zitieren
#6

Also Auto steht jetzt seit 18.03. und das Ding leuchtet nicht! Smile :) Bin sehr happy. Sieht gut aus, tut was es soll und hat echt nicht die Welt gekostet.
Verstehe echt nur nicht, warum das einige nicht drin haben. Haben die es einfach bei der Produktion vergessen?
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste