Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

MINI² - Die ComMINIty -> MINI² markt -> MINIparts² sell fehlt
#1

Hallo,

wollte eben was anbieten und habe gemerkt, das die Verlinkung zum Verkauf fehlt. Man kann aber immer noch - wenn man den Link hat - den Bereich aufrufen und sogar Themen erstellen: https://www.mini2.info/forumdisplay.php?fid=43&page=2 

Soll das so sein, oder wollt ihr das weg haben?!

Gruß
Zitieren
#2

Ach, jetzt ist es auf ein mal wieder da. Habe vorhin auch mit Suche [strg]+[f] probiert, war nichts da.

Das Thema kann dann weg. Wird wohl ein Fehler bei mir sein.
Zitieren
#3

Bei mir ganz normal angezeigt…


Angehängte Dateien Thumbnail(s)
   
Zitieren
#4

wir haben nix verändert, und natürlich soll das weiterhin Forums-Bestandteil bleiben.

Mögliche Erklärung: könnte temporär am Browser liegen und dessen Cache, evtl. an kurzzeitiger Störung der Forumssoftware.
Ggf Seite neu laden oder nach Browswerneustart nochmal versuchen.

Tritt das noch öfter oder bei anderen Rubriken auf, dann bitte um Rückinfo.

R53 MCS: 2005/2006; R53 JCW (ab Werk): 2006/2007;
R56 Cooper S: seit EZ 07/2014 + R59 JCW: seit EZ 04/2015; Vorstellung "Vier Briten in Bayern"

Willie: "ALF, fahr sofort rechts raus!" - ALF: "Geht nicht, ich bin auf der Überholspur" Party 02
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste