Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Probleme mit dem Kraftstoff ?? Kraftstoffleitung ??
#1

Guten Morgen,
Mein CM hat morgens, nach einer Nacht Standzeit in der Garage, immer ein interessantes Problem welches aber immer nur einmal Auftritt.

Motor startet normal, im ersten Gang geht es die Auffahrt runter (ca. 30m), dann kurz warten und in den fließenden Verkehr einfädeln, Beschleunigen und nach 50-100m stottert er 2-3 Mal und verliert komplett die Beschleunigung. Es fühlt sich an, als würde er sich verschlucken. Danach ist alles in Ordnung und normal.

Beim letzten Service habe ich den Mini Partner drauf angesprochen, die meinten es würde mit den neuen Zündkerzen weggehen. Fehlanzeige.

Wir haben dann mal den Fehlerspeicher ausgelesen: leer.

Ich bin kein Mechaniker, doch kommt es mir vor als wäre Luft in der Kraftstoffleitung.

Hat das schon mal jemand gehabt, und wenn ja, was ist zu tun?

CM Daten:
CM Cooper S All4 - 10/2014 - 190PS - 48.000km. 2 Jahre Anschlussgarantie noch gegeben.

Danke!

1988 - Mini Maifair Sport //
1992 - Mini Cooper //
2005 - Mini Cooper S - R53 //
2014 - Mini Cooper S Countryman //
...to be continued
Zitieren
#2

Evtl die Zündspulen . Hatte ich auch schon mal das Problem oder schau ob sie richtig fest sind .

Mini Roadster JCW /EX-Mini Clubman JCW / CM All4 S Automatik Party 01
Zitieren
#3

Flowy82 schrieb:Evtl die Zündspulen . Hatte ich auch schon mal das Problem oder schau ob sie richtig fest sind .

Wäre das dann nicht permanent ein Fehler, und nicht nur morgens und einmal?

1988 - Mini Maifair Sport //
1992 - Mini Cooper //
2005 - Mini Cooper S - R53 //
2014 - Mini Cooper S Countryman //
...to be continued
Zitieren
#4

Gut ein Jahr spaeter, noch immer das gleiche Problem.

Nach langer Standzeit verschluckt sich der Kleine immer 3-4 mal nach ca. 15 Sekunden Fahrt. Mechaniker meines Vertrauens hat den an den Computer anschlossen und durchgeschaut, findet nichts...

Hat das denn sonst niemand?

1988 - Mini Maifair Sport //
1992 - Mini Cooper //
2005 - Mini Cooper S - R53 //
2014 - Mini Cooper S Countryman //
...to be continued
Zitieren
#5

(18.06.2020, 16:19)Comix007 schrieb:  ... Mechaniker meines Vertrauens hat den an den Computer anschlossen und durchgeschaut, findet nichts...

Dann suche Dir einen Mechaniker mit Fachwissen !!! Pfeifen
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste