Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Was kann man falsch machen beim Tausch des Kettenspanners?
#1

Hab gemerkt, dass ich im falschen Forum gelandet bin, hab mich schon selbst gemeldet.
EDIT alfshumway: in 2. Gen verschoben Jawoll!


Hey Leute,

habe einen R56 (BJ 2007; ca. 48.000km) mit N12B14 Motor in der Familie, der leider angefangen hat mit der Steuerkette zu rasseln. Auch ansonsten hat das Fahrzeug einen leichten Wartungsstau, obwohl alle vom Bordcomputer geforderten Inspektionen erledigt wurden. (Teilweise beim Freundlichen, teilweise durch mich). Fakt ist: Ölstand war unter Minimum, Kühlwasser ebenso, Kühlwassertemperatursensor defekt und Kühlwasser findet sich an Orten wo es nicht sein sollte.

Diese Probleme stressen mich aber nicht weiter, das krieg ich alles wieder hin. Das dachte ich auch was den Ventiltrieb betrifft, und habe schlicht und ergreifend den Steuerkettenspanner getauscht, der Alte war auch völlig fertig was die Federkraft betrifft. Habe dabei leider einen elektrischen Steckverbinder beschädigt, nach meiner Recherche wohl der Stellmotor der Valvetronic. Werde ich reparieren, sobald ich das Ersatzteil beschafft habe.

Nun zu meiner eigentlichen Frage: Der Tausch des Kettenspanners wird ja allgemein als relativ problemlos beschrieben. Haltet ihr es dennoch für denkbar, dass während die Spannfeder demontiert ist, die Kette unten Kontakt zum Ritzel verliert, und dann einen oder zwei Zähne versetzt wieder eingreift? Der Motor läuft seit dem Tausch nur noch wie ein Sack Nüsse, definitiv beschissener als vorher. Am Anfang weist er starke Drehzahlschwankungen auf, das dürfte von der defekten Valvetronic kommen denke ich. Das regelt er nach einigen Sekunden anscheinend mit der Drosselklappe aus, er bleibt aber weiterhin unglaublich rauh und fast schon scheppernd. Kann das auch von der Valvetronic kommen? Ich kanns mir kaum vorstellen ...

Wie würde sich eine minimal versetzte Steuerkette äußern? Habt ihr sonst noch eine Idee, wo die Ursache liegen könnte? Ansonsten würde ich den Wagen wohl nächste Woche zum Freundlichen stellen, auch wenn ich mich ehrlich gesagt schon ein wenig geniere Confused 

Vielen Dank schonmal,
Grüße
Oanasechzga

P.S.: Bevor sich jemand über meinen Beitrag von 2015 zum Deckel des Bremsflüssigkeitsbehälters amüsiert: Seitdem hat sich bei mir einiges verändert, ich habe privat so einiges geschraubt und mich auch beruflich Richtung KFZ orientiert, meine Kenntnisse haben sich also durchaus gesteigert.
Zitieren
#2

Servus!

Die Kette kann sich nicht so einfach um 1-2 Zähne verstellen/überspringen,
wenn nur der Kettenspanner getauscht wurd.

Ausnahmen:
- Fahrzeug wurde gestartet ohne Kettenspanner
- Kettenspanner wurde nicht korrekt entspannt wie vorgeschrieben

Entsprechend, würde ich mal schnellstens die beschädigte Leitung fixen
und dann reden wir weiter.



Sascha

Owner of the new r50-forum.de | r52-forum.der53-forum.de
Zitieren
#3

Ok, danke schonmal.

Das Fahrzeug wurde definitiv nicht ohne Kettenspanner gestartet.
Vorschriftsmäßige Entspannung heißt Leergang, richtig? Ich denke schon, dass der drin war...
Ein einfachen Weg um die Nockenwellenstellung zu überprüfen gibt es wohl nicht? (Ich kann mir jedenfalls nicht vorstellen, wie ...)
Ansonsten werd ich wohl tatsächlich erstmal die Valvetronic reparieren.

Grüße,
Oanasechzga
Zitieren
#4

Wie es korrekt gemacht wird, solltest Du eigentlich bei den DIY-Anleitungen finden.
Ich hab jetzt selber nicht genau geschaut, müsste aber dabei sein.

https://www.mini2.info/showthread.php?tid=63754
Zitieren
#5

mit Nockenwellenstellung meinst du die Steuerzeiten.
Die kann man "relativ" einfach mir dem NW-Feststellwerkzeug prüfen.
Wenn du das Werkzeug nicht hast, geht auch ein Haarlineal.
Die KW muß dazu in der Einstellposition arretiert werden, idealerweise mit dem dazu passenden Dorn.
Dann müssen beide Nockenwellen so stehen, das die eingravierten Bauteilbezeichnungen nach oben zeigen.
Jetzt das Haarlineal am hinteren Ende (also Fahrerseite) auf die flach abgefrästen Flächen legen. Da darf keine Luft sichtbar sein!
So kann man zumindest ausschliessen, das das Auto "wie ein Sack Nüsse" läuft.
Die NWs 100% korrekt einzustellen, geht mit dieser Methode natürlich nicht.

Gruß, Martin

PS: Sack Nüsse klingt für mich eher wie läuft nur auf drei Töpfen. Schon geprüft?
Zitieren
#6

Das hier, aber das hat mit dem Wechsel des Spanners nichts zu tun, aber je nach Laufleistung sollte man die Steuerzeiten generell prüfen.
Ebenso das Vanos - das kann man über die Diagnose prüfen.


Angehängte Dateien Thumbnail(s)
   

R56 MCS 2007 Chili Red - Familienbesitz
R55 MCS 2008 Dark Silver - Familienbesitz
R56 MCS 2011 Laser Blue + JCW Kit MiniChallenge.ch + minti Downpipe
R55 MCS 2012 50th Hampton new Daily Driver
R59 MCS 2012 Lightning Blue mit Recaro Sportsitzen! HJS Downpipe
Zitieren
#7

Hi vielen Dank erstmal,

bei den DIY-Anleitungen hab ich leider nichts zum Kettenspanner gefunden. Würde mich unter Umständen zur Verfügung stellen, das Ergebnis zu dokumentieren, sobald ich erstmal meine eigenen Probleme im Griff habe.

Zu der Sache mit den drei Töpfen: Ich denke ich weiß, wie sich ein Motor auf drei Zylindern anhört, hatte ich kürzlich erst bei einem alten Opel in der Familie. Der Mini klingt anders, eher scheppernd. Geprüft habe ich das allerdings nicht, da ich leider mein OBD Interface verlegt habe, da muss ich mir wohl mal eins bei nem Freund leihen. Am Wochenende wird die Valvetronic repariert, und der Kleine kriegt mal frisches Öl, dann sehen wir weiter.

Beim Tausch des Kühlwassertemperatursensor ist jetzt schon das nächste Malheur passiert: Wieder ist der Stecker hin, diesmal bin ich aber unschuldig, das Teil ist mir regelrecht zwischen den Fingern zerbröselt... Langsam nervt mich die Kiste, aber wenn ich jetzt zum  Big Grin  geh, hält mich der für total doof  Wink

Grüße,
Oanasechzga
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste