Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

MCS von 2009 mit N14 manchmal ohne Leistung
#1
Question 

Hallo liebe Leute,

nein, ich glaub nicht, dass es ein absolut neues und noch nie dagewesenes Phänomen ist. Und ich hab auch brav das Forum durchsucht, aber so richtig zufriedenstellende Antworten hab ich weder hier noch sonst im Netz gefunden. Was ich nämlich fand: Entweder man spricht von dauerhaftem Leistungsverlust - den hat meiner ja nich - oder die Betroffenen lösen zum Schluss nich auf, woran es lag. Sad

Fahrzeug:
R55 Pre-LCI von 2009 mit N14-Maschine und Automatic, erst etwa 70tkm, regelmäßig gewartet, alles serienmäßig bis auf den LLK.

Symptome:
Generell und vorab: zu keinem Zeitpunkt kam die MKL, und mit einem einfachen Fehlerspeicherleser war auch nix abrufbar - Fehlerspeicher (angeblich) leer.
Aber worum geht es dann: Im Alltagsbetrieb innerhalb der Ortsschilder unauffällig. Auch auf der Landstraße im normalen Verkehr merkt man quasi nix, solange man nur mitschwimmt und ans Überholen wegen es üblichen Verkehrs nicht zu denken ist.
Dann kommt die Autobahn, und - manchmal - kommt dann... NIX! Manchmal aber - eigentlich meistens - is der gewohnte "Bumms" da. Da tritt man drauf, und er zieht ordentlich ab. Und manchmal eben nich! Als ob hinten einer festhält! Drehzahl (Achtung! Automatic: Kickdown) geht hoch, er scheint sich auch "aufzubäumen", auch akustisch, aber er geht halt nich nach vorn!!! Wie gegen ein Gummiband! Zäh und träge. Trotz Drehzahl bei 6000+. Aber: Keine MKL! Keine Warnung oder sonstige besondere Anzeige.
Dann stellt man ihn ab, fährt später wieder auf die Bahn - extra zum Testen - und: Nix! Nix ungewöhnliches mehr... Da springt der dann nach vorn wie sonst was! Wie man es ich vorstellt. Mysteriös genug...

Ist mir bisher erst 2x passiert, davon einmal nach Kaltstart und einmal nach Warmstart. Kann also noch nich davon träumen, den Fehler zu reproduzieren oder gar bewusst zu provozieren. Hab beide Male nicht drauf geachtet, ob man während des Auftretens des Leistungsverlusts das Wastegate-Pfeifen hört. Hinterher, als der Aussetzer wieder weg war, da hab ich hingehört, und man hörte es. Klar, bei voller Leistungsbereitschaft muss der Lader ja laufen...

Tja, wo fang ich an?
Kann es so einfach sein, dass einfach nur manchmal der Turbo nich mitläuft? Denn so fühlt es sich an. Tauschen, und gut?
Hab noch ne Garantie-Versicherung drauf, die würde zeitwertgerecht einspringen, zahlt aber nich für vermutungsweisen Tausch, sondern nur dann, wenn ein Teil nachweislich belegbar kaputt is, und zahlt auch nich für die Fehlersuche. Aber die Liste der Verdächtigen ist nach der WWW-Suche wirklich lang: Turbo, Kette, Benzinhochdruckpumpe, Benzinfilter, Zündspulen, Lambdasonden, Thermostat, Temperaturfühler, undichte Schläuche...
Wie erwähnt: der Fehlermode ist bislang nicht reproduzierbar.
Also: Wo fang ich an?

Ciao
Lutz

...der sich nicht kurz fassen kann:
Lutz!

...fährt:
die Díva: DE0T Monacoblau, Leder Sportblau, Automatic, JTG
his little Lordship 'Sully' Blu V.: R55 Cooper S Clubman
den Schakal: MG Jackal in dezentem Schakal-Grau
den Iwan: АЗЛК Москвич-2140 c 1977
die Ladeflächenerweiterung: HP401
das Schneckenhäuschen: QEK325
Anbeten He He Peitsche
Zitieren
#2

Schade. Keiner n Tipp für mich?

Der Turbo scheint übrigens doch mitzulaufen, denn das Pop-Off-Pfeifen ist hörbar. Und leider offenbare ich damit auch, dass es erneut aufgetreten ist. Scheint aus dem Drehzahlkeller raus erst mal gut durchzuziehen. Aber wenn die Drehzahl hochgejubelt wird, hält hinten einer iwie fest...

...der sich nicht kurz fassen kann:
Lutz!

...fährt:
die Díva: DE0T Monacoblau, Leder Sportblau, Automatic, JTG
his little Lordship 'Sully' Blu V.: R55 Cooper S Clubman
den Schakal: MG Jackal in dezentem Schakal-Grau
den Iwan: АЗЛК Москвич-2140 c 1977
die Ladeflächenerweiterung: HP401
das Schneckenhäuschen: QEK325
Anbeten He He Peitsche
Zitieren
#3

Ich würde als erstes mal die tiefgreifenden Fehler auslesen lassen mit nem ordentlichen Gerät. Zur Not fährt man eben mal zu BMW und legt ein paar kleine Scheine auf den Tisch. Deine Beschreibung lässt einen schon ganz schön im dunkeln tappen.
Deswegen fällt es dir ja auch selbst schwer zu diagnostizieren... Schulter zucken
Dann würde ich die Längung der Kette messen. Hier schön beschrieben...
*Kette Längung messen*
Das Werkzeug dafür bekommst du mom immer noch für kleines Geld...
*Werkzeug*
Dann kann man vielleicht mal weiter schauen.

MINI-History: 2005 R50 MINI Cooper Parklane *neu* - 2007 R56 MINI Cooper S *neu* - 2009 R52 MINI Cooper S Cabrio Bj.2006 - 2011 R53 MINI Cooper S Bj.2005 - 2018 R55 MINI Cooper S Clubman Bj.2009 ...Motoring
Zitieren
#4

...Termin beim  Smile   steht. Ich bin SEHR gespannt, ob die überhaupt was finden. Und ich fürchte mich gradezu davor, dass auch die dann im Dunkeln tappen und im Trüben fischen.
Aber wegen der Garantieversicherung muss ich so oder so zum Autorisierten.
Traurig is halt, dass alle älteren Postings überall, die ich annähernd auf meinen kleinen Lord anzuwenden geneigt bin, am Schluss nie aufgelöst werden - bis auf ein einziges Mal, wo es dann (angeblich oder tatsächlich) ein Temperatursensor und/oder das Thermostat gewesen sein soll.

...der sich nicht kurz fassen kann:
Lutz!

...fährt:
die Díva: DE0T Monacoblau, Leder Sportblau, Automatic, JTG
his little Lordship 'Sully' Blu V.: R55 Cooper S Clubman
den Schakal: MG Jackal in dezentem Schakal-Grau
den Iwan: АЗЛК Москвич-2140 c 1977
die Ladeflächenerweiterung: HP401
das Schneckenhäuschen: QEK325
Anbeten He He Peitsche
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste