Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

R53 beschleunigt schlecht... liegt´s an der Bypassklappe?
#1

Hallo Leute,

seit ein paar Monaten beschleunigt mein Cooper S (2004er PFL) nur noch grottenschlecht[Bild: smiley168.gif] Der Kompressor-typische Kick ab 4000 U/Min. ist ganz weg, der Wagen hängt nur noch äußerst zäh und träge am Gaspedal.

Als Cooper S überhaupt nicht mehr zu erkennen[Bild: evil.png]

- im Fehlerspeicher wird nichts angezeigt
- beide Lambdasonden wurden bereits aus anderen Gründen erneuert - keine Besserung
- er beschleunigt langsam und rauh. Als Cooper S wie gesagt nicht mehr erkennen, ohne "Spritzigkeit"... aber OHNE ruckeln
- vorher stand er ein paar Monate[Bild: unsure.png]

Ein Bekannten schlug vor, erstmal nen Ölwechsel zu machen, die Kerzen und den Luftfilter zu wechseln:
Die Kerzen hab ich vor zwei Jahren erneuert... und nur am Öl und dem LF kann´s doch nicht liegen, oder?

Wer weiß Rat? Liegt´s an der Bypassklappe?

Danke!
Oliver
Zitieren
#2

Zwei Jahre ist leider keine Angabe für die Alterung der Kerzen...

Wie viele Kilometer sind die schon drin? Welcher Hersteller? Viel Kurzstrecke? Springt er normal an? Ist der Leerlauf stabil?

Nur an Öl und Luftfilter wird es nicht liegen, trotzdem sollte beides - gerade nach der Standzeit - erneuert werden.
Zitieren
#3

(10.02.2020, 00:02)daffy_duck schrieb:  Zwei Jahre ist leider keine Angabe für die Alterung der Kerzen...

Wie viele Kilometer sind die schon drin? Welcher Hersteller? Viel Kurzstrecke? Springt er normal an? Ist der Leerlauf stabil?

Nur an Öl und Luftfilter wird es nicht liegen, trotzdem sollte beides - gerade nach der Standzeit - erneuert werden.

-NGK Laser Platinum Premium Kerzen, Typ BKR6EQUP

-15.000 Km gefahren, davon ca. 40% Kurzstrecke
- er springt normal an, Leerlauf stabil Sonne
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste