Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 1 Bewertung(en) - 2 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Bei warmen Motor lässt sich Mini nicht mehr schalten
#1

Hallo an alle,

Ich habe folgenden Mini one 1,6l R50 bj 06/03.
Zu meinem Problem wenn der Motor warm ist bekomme ich keinen Gang mehr rein oder mit sehr viel Glück und Doppelt Kuppel geht mal einer rein. Habe folgendes getauscht Kupplungsgeber und Nehmerzylinder. Vom Gefühl am Pedal ist es definitiv besser Geber war auch defekt hat gehackt  und nehmer war leicht feucht hinter Manschette. Aber das Problem besteht weiter hin. Vom Vorbesitzer wurde vor kurzem die Kupplung getauscht da sie runter war. Hat einer von euch ein Tipp oder Idee was es sein kann? 

Wenn Motor aus ist oder kalt geht es ganz normal das schalten nur eben wenn warm nicht mehr also schließe ich zumindest die seilzuge aus, lasse mich aber auch gern eines bessern belehren.
Zitieren
#2

Habe das selbe Problem
Zitieren
#3

dann habt ihr beide eine verschlissene kupplung oder ein problem mit dem ausrücklager.

was haben die minis denn für eine laufleistung ?

gruss krumm
Zitieren
#4

Ne sicher keine verschlissenen Kupplung denn die ist ja neu wie erwähnt. Es war nur Luft im System jetzt ist sie raus und alles geht wieder .
Zitieren
#5

Ok, sehr gut. Ich hatte schon schlimmeres befürchtet. Die Luft im System hat offensichtlich dazu geführt, dass die Kupplung nicht voll trennt. Falls andere das Problem haben sollten, keine Gänge mehr reinzubekommen:
Dann wäre es denkbar, dass der Vorbesitzer bzw. eine Werkstatt die Mitnehmerscheibe falsch herum montiert hat. Dadurch läuft sie bei eigentlich getrennter Kupplung nicht frei, ist also gar nicht richtig getrennt. Wenn das so sein sollte, dann verschließt man mit enormem Tempo seine Synchronringe. So würde ich keinen Meter mehr fahren. Einzige Möglichkeit, um Gewissheit zu haben: Getriebe ausbauen und nachsehen.

Don't you think if I was wrong, I'd know it?

 R  1  3  5
╚╬╬╣
..  2  4  6
.   

two door and manual - the way a Cooper should be

Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste