Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Motor geht sofort wieder aus Mini R53
#1

Hallo,

Heute kam ich wie üblich mit meinem Mini R53 JCW Kit (Laufleistung 155000km) von der Arbeit, alles lief ohne Probleme.

Als ich den Wagen 90min später nochmal startete, ging er nach wenigen Sekunden stotternd wieder aus. Ich versuchte es erneut und merkte, dass das Surren auf Zündschlüsselstellung 2 nicht mehr zu hören ist. Je öfter ich er noch versuchte desto schneller ging der Motor auch wieder aus, am Ende sofort.

Batterie einmal ab und wieder dran geklemmt, keine Veränderung.
 
Kann mir einer helfen, was das Problem sein könnte? Meine Vermutung ist dass die Benzinpumpe defekt ist, da das Surren nicht mehr zu hören ist und der Motor mit jedem versuch immer schneller ausging. Oder handelt es sich womöglich um ein übliches Problem was schon öfter vorkommen ist? Ich bin für jede Hilfe dankbar!

Liebe Grüße
Fabio
Zitieren
#2

Unten links im Fahrerfußraum ist ein Sicherungmodul verbaut. In diesem befindet sich das Relais für die Kraftstoffpumpe. Dieses könnte defekt sein. ist es nicht defekt musst du die Kraftstoffpumpe direkt prüfen. Unter der Rücksitzbank befinden sich auf beiden Seiten Verschlussdeckel, mit Kreuzschlitzschrauben befestigt. Deckel entfernen, auf der Fahrerseite befindet sich im Tank die Kraftstoffpumpe, auf der Beifahrerseite der Kraftstofffilter.

https://www.newtis.info/tisv2/a/de/r53-c...es/B6nFORi

https://www.newtis.info/tisv2/a/de/r53-c...mp/DdbqX9A

https://www.newtis.info/tisv2/a/de/r53-c...p/2TGuNfYb
Zitieren
#3

Hallo,

vielen Dank für die schnelle Antwort! Ich werde morgen gleich das Relais checken. Erkennt man da auch sofort wenn das kaputt ist, so ähnlich wie bei den kleinen Sicherungen mit dem Draht?

Falls die Sicherung i.o. ist, werde ich die Kraftstoffpumpe wechseln. War es korrekt, das Surren auf die Kraftstoffpumpe zurückzuführen?

Freundliche Grüße
Fabio
Zitieren
#4

(17.09.2020, 20:16)Fabtopf schrieb:  War es korrekt, das Surren auf die Kraftstoffpumpe zurückzuführen?

Ja, wenn du das Surren aus dem hinteren Bereich meinst.

Du kannst hinten am Stecker prüfen ob beim Starten Strom ankommt. Dazu an den beiden dickeren Kabeln eine Prüflampe oder Multimeter anlegen. Es müssten das grün/violette und das braune Kabel sein - wenn ich mich richtig erinnere Wink
Zitieren
#5

Hallo,

Noch ein kurzes Update: Strom kommt hinten an (wie die Stromlaufpläne sagen zwischen braun und blau/weiß) wenn man die Zündung einschaltet, darum Kraftstoffpumpe/-filter getauscht.

Und glücklicherweise läuft er nun wieder so schön wie vorher.

Also vielen Dank für die Hilfe!

Liebe Grüße
Fabio
Zitieren
#6

Danke für die Rückmeldung Wink 

Weiterhin gute Fahrt und viel Freude mit dem MINI Laola-Welle
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste