Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Frontwischer ohne Funktion
#11

Ich tippe auf die JBE...

Schaltplan, Multimeter und messen.
Zitieren
#12

Also es gibt Neuigkeiten... leider keine guten😕.
Ich war heute in einer befreundeten Werkstatt.
Wir könnten diverse Funktionen testen.
Der Lenkstockhebel schaltet Signale durch.
Wischer Stufe 2 lässt sich ansteuern, Relais 2 zieht auch an.
Relais Nummer 1 bekommt scheinbar keine Masse geschaltet.
Kann mir jemand sagen wo die Junction Box Sitzt?
Und hat jemand einen stromlaufplan mit Pin Belegung und Kabel Farben. Würde gern das Kabel von der Box zum Relais Prüfen um den Fehler weiter einzugrenzen.

Vielen Dank!
Zitieren
#13

Ich hab oben schon das NewTIS verlinkt, da kannst Du alles finden was Du suchst...
Zitieren
#14

Ja ich weiß.
Leider konnte ich aber auf der HP nicht heraus finden wo die JBE sitzt. Und wie die Kabel Farben sind.

Für Hilfe wäre ich nochmal dankbar
Zitieren
#15

probier mal das aus:

https://www.newtis.info/tisv2/a/de/r60-c...q=junction

zur Einbaulage (R56):

[Bild: attachment.php?aid=70731]


Angehängte Dateien Thumbnail(s)
   

R53 MCS: 2005/2006; R53 JCW (ab Werk): 2006/2007;
R56 Cooper S: seit EZ 07/2014 + R59 JCW: seit EZ 04/2015; Vorstellung "Vier Briten in Bayern"

Willie: "ALF, fahr sofort rechts raus!" - ALF: "Geht nicht, ich bin auf der Überholspur" Party 02
[-] Den folgenden Verstrahlten gefällt alfshumways Beitrag:
  • ichweißeswirklichnicht
Zitieren
#16

HIER der Schaltplan der Junction Box - M3 ist Dein Wischermotor.

Und HIER geht es mit der Wischergruppe weiter.
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste