Dieses Forum verwendet Cookies
Dieses Forum benutzt Cookies um Deine Login-Informationen zu speichern, falls Du hier registriert bist oder von Deinem letzten Besuch, falls Du nicht registriert bist. Cookies sind kurze Textdateien, die auf Deinem Computer/Gerät gespeichert werden; die Cookies, die von diesem Forum erstellt werden, können nur hier benutzt werden und stellen kein Sicherheitsrisiko dar. Unsere Cookies speichern Informationen zu den von Dir gelesenen Themen. Durch den Zugriff auf diese Internetcommunity schließt du einen Nutzungsvertrag mit dem Betreiber dieser Community und erklärst dich mit den hier abgebildeten Regeln und der Datenschutzerklärung einverstanden. Wenn du mit unseren Regeln oder der Datenschutzerklärung nicht einverstanden bist, darfst du die Community nicht mehr betreten oder sie nutzen. Bitte bestätige die Frage, ob Du Cookies annimmst oder ablehnst.

Unabhängig von dieser Auswahl wird trotzdem ein Cookie in Deinem Gerät gespeichert, um Dir diese Frage beim nächsten Besuch nicht noch einmal zu stellen. Du kannst die Cookie Einstellung jederzeit über den Link in der Datenschutzerklärung ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Lüfter Motorraum läuft nach
#1

Hallo Minions, 

ich hoffe einer von euch kann mir behilflich sein. Aktuell haben wir wieder ein Problem mit unserem Kleinen. Es ist ein R56. Seit 2 Tagen läuft der Lüfter im Motorraum nach abstellen für ein paar Minuten nach. Eben ist die gelbe MKL angegangen. Gibt es jemanden im Raum Frankfurt mit einem Ausleser oder hat jemand in einem ähnlichen Zusammenhang das gleiche Problem gehabt?

Ich vermute der Thermostat ist hin und liefert falsche Werte. 

Klima aus und Kühlmittelstand ist auch ok. 

Danke euch im Voraus.
Zitieren
#2

Thermostat prüfen und vermutlich tauschen lassen....
Zitieren
#3

(09.10.2019, 21:08)lindiman schrieb:  Thermostat prüfen und vermutlich tauschen lassen....

Danke Dir vorab. Weisst Du, ob der Fehler sich selber löscht, oder ob ich diesen zurücksetzen muss?
Zitieren
#4

Normalerweise löscht man den Fehler wenn das Thermostat getauscht wurde.
Hast du die Möglichkeit die Fehler und den Temperaturwert den das Thermostat misst auszulesen ?
Zitieren
#5

(09.10.2019, 21:16)lindiman schrieb:  Normalerweise löscht man den Fehler wenn das Thermostat getauscht wurde.
Hast du die Möglichkeit die Fehler und den Temperaturwert den das Thermostat misst auszulesen ?

Leider nicht. Muss mir wohl was bestellen. Vielleicht findet sich noch jemand aus dem Raum Frankfurt der aushelfen kann. Im worst case selber kaufen
Zitieren
#6

Ob das Thermostat grundsätzlich funktioniert, d.h. öffnet kann man ja leicht prüfen.
Ebenfalls prüfen würde ich den Kühlmitteltemperaturgeber und sämtliche relevante Leitungen. Vielleicht gab's Marderbesuch.

Don't you think if I was wrong, I'd know it?

 R  1  3  5
╚╬╬╣
..  2  4  6
.   

two door and manual - the way a Cooper should be

Zitieren
#7

(09.10.2019, 22:05)ichweißeswirklichnicht schrieb:  Ob das Thermostat grundsätzlich funktioniert, d.h. öffnet kann man ja leicht prüfen.
Ebenfalls prüfen würde ich den Kühlmitteltemperaturgeber und sämtliche relevante Leitungen. Vielleicht gab's Marderbesuch.
Danke Dir. Werde morgen mal schauen, welche Temp. die Schläuche nach Kaltstart entwickeln und ebenfalls eine Sichtkontrolle machen. An Mader hatte ich bisher noch gar nicht gedacht, aber möglich.
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste